Skip to content

iOS SDK min version not specified on README file. #46

Closed
danpal opened this Issue Jan 10, 2013 · 2 comments

3 participants

@danpal
danpal commented Jan 10, 2013

Could you guys specify which is the minimum iOS version you support.
IE. Does this work on iOS 4.3?

@vasyaPP
vasyaPP commented Jan 25, 2013

In "HelloMixpanel" project deployment target is set to 4.3. So I think it should work on iOS 4.3.

@malectro
malectro commented Feb 3, 2015

target platform is specified in Mixpanel.podspec

@malectro malectro closed this Feb 3, 2015
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.