Skip to content
This repository

Compare: Home

Home.md
... ... @@ -1,7 +1,7 @@
1 1 Temporal Versioning Bundle for RavenDB
2 2 ======================================
3 3
4   -This a custom bundle for RavenDB. The current release requires RavenDB version 2.0.2261 or higher.
  4 +This a custom bundle for RavenDB. The current release requires RavenDB version 2.0.2330 or higher.
5 5
6 6 It allows you to make changes to a document that are effective at a particular point in time. Often, this will be "now", but it can easily be a past or future date. All version history is maintained.
7 7
Something went wrong with that request. Please try again.