Detect when api version is wrong #24

jansepar opened this Issue Jul 10, 2012 · 0 comments


1 participant

jansepar commented Jul 10, 2012

Taken from old repo. If the api version in the project.json isn't valid, should throw a fit.

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment