Please, fix/add in README #1

Open
linuxonrails opened this Issue Mar 8, 2012 · 0 comments

1 participant

@linuxonrails

< gem install snapurl --version=0.3.0

gem install snapurl --version=0.0.3

http://rubygems.org/gems/snapurl

And write in README the next: (requirements of snapurl)

  • OS X only.
  • RubyCocoa (Leopard and Snow Leopard will already have this installed)
  • Ruby 1.8.7 (Ruby 1.9.x wont play with RubyCocoa)

I have loss my time because i have not OS X Linux :-(

In other way: cucumber-screenshot is very interesant!

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment