Opal Runtime for Node.js
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
npm
spec
src
.eslintrc
.gitignore
.travis.yml
LICENSE
README.adoc
package-lock.json
package.json
update.js

README.adoc

Opal Runtime for Node.js

Travis build status npm version

Usage

var Opal = require('opal-runtime').Opal;
// Now let's have fun with Opal!