Permalink
Browse files

Bump plucky dependency to ~> 0.5.1

  • Loading branch information...
1 parent 0f0062f commit 2f746fb82e0c3cbf9d800984f8de38d1d98a6962 @brianhempel brianhempel committed Apr 26, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 mongo_mapper.gemspec
View
@@ -15,5 +15,5 @@ Gem::Specification.new do |s|
s.add_dependency 'activemodel', '~> 3.0'
s.add_dependency 'activesupport', '~> 3.0'
- s.add_dependency 'plucky', '~> 0.4.0'
+ s.add_dependency 'plucky', '~> 0.5.1'
end

0 comments on commit 2f746fb

Please sign in to comment.