Permalink
Browse files

Bump plucky requirement to 0.6.5

  • Loading branch information...
1 parent f08b348 commit e0082808743460a0bdce989668b9fef160256be1 @cheald cheald committed Jul 28, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 mongo_mapper.gemspec
View
@@ -17,6 +17,6 @@ Gem::Specification.new do |s|
s.add_dependency 'activemodel', ">= 3.0.0"
s.add_dependency 'activesupport', '>= 3.0'
- s.add_dependency 'plucky', '~> 0.6.4'
+ s.add_dependency 'plucky', '~> 0.6.5'
s.add_dependency 'mongo', '~> 1.8'
end

0 comments on commit e008280

Please sign in to comment.