Skip to content

2.15.2

Compare
Choose a tag to compare
@asbiin asbiin released this 26 Sep 19:44
db6ac6f

This release only contains a revert patch to depend on php 7.2, so php 7.3 is not required anymore.
Note: docker image is still using php 7.3.

⚠️ Please make sure you backup your database before upgrading.

✴️ Changed