Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Fetching contributors…

Cannot retrieve contributors at this time

19 lines (15 sloc) 1.1 kB
<?PHP // $Id$
// error.php - created with Moodle 1.2 Beta (2004022400)
$string['coursegroupunknown'] = 'Het vak dat met groep $a overeenkomt is niet gespecifieerd';
$string['erroronline'] = 'Fout op lijn $a';
$string['fieldrequired'] = '\"$a\" is een vereist veld';
$string['groupalready'] = 'Deze gebruiker behoort al tot groep $a';
$string['groupunknown'] = 'Groep $a is niet geassocieerd met de gespecifieerde groep';
$string['invalidfieldname'] = '\"$a\" is geen geldige veldnaam';
$string['missingfield'] = 'Veld \"$a\" ontbreekt';
$string['modulerequirementsnotmet'] = 'De module \"$a->modulename\" ($a->moduleversion) kon niet geïnstalleerd worden. Een nieuwere versie van Moodle is vereist (je gebruikt nu $a->currentmoodle en je hebt $a->requiremoodle nodig).';
$string['restricteduser'] = 'Sorry, maar je hebt onvoldoende rechten om dat te doen.';
$string['unknowncourse'] = 'Onbekend vak \"$a\"';
$string['usernotaddederror'] = 'Gebruiker \"$a\" niet toegevoegd - onbekende fout';
$string['usernotaddedregistered'] = 'Gebruiker \"$a\" niet toegevoegd - gebruiker bestaat al';
?>
Jump to Line
Something went wrong with that request. Please try again.