Skip to content
This repository

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse code

Automatic installer.php lang files by installer_builder (20080705)

  • Loading branch information...
commit 0086b749dc768a36463f5dfea3c13f33895a2899 1 parent 7eda97d
authored July 05, 2008

Showing 1 changed file with 3 additions and 3 deletions. Show diff stats Hide diff stats

  1. 6  install/lang/eu_utf8/installer.php
6  install/lang/eu_utf8/installer.php
@@ -20,8 +20,8 @@
20 20
 $string['cannotdownloadcomponents'] = 'Ezin dira osagaiak jaitsi.';
21 21
 $string['cannotdownloadzipfile'] = 'ZIP fitxategia ezin da jaitsi.';
22 22
 $string['cannotfindcomponent'] = 'Osagaia ezin da aurkitu.';
23  
-$string['cannotsavemd5file'] = 'Md5 fitxategia ezin da gorde.';
24  
-$string['cannotsavezipfile'] = 'ZIP fitxategia ezin da gorde.';
  23
+$string['cannotsavemd5file'] = 'Ezin da Md5 fitxategia gorde.';
  24
+$string['cannotsavezipfile'] = 'ezin da ZIP fitxategia gorde.';
25 25
 $string['cannotunzipfile'] = 'Ezin da fitxategia deskonprimatu.';
26 26
 $string['caution'] = 'Kontuz';
27 27
 $string['check'] = 'Egiaztatu';
@@ -170,7 +170,7 @@
170 170
 $string['password'] = 'Pasahitza';
171 171
 $string['php50restricted'] = 'PHP 5.0.x-k hainbat arazo ezagun ditu; mesedez, eguneratu 5.1.x bertsiora edo erabili 4.3.x edo 4.4.x bertsioak.';
172 172
 $string['phpversion'] = 'PHP bertsioa';
173  
-$string['phpversionerror'] = 'PHP bertsioak 4.1.0 edo geroagokoa izan behar du';
  173
+$string['phpversionerror'] = 'PHP bertsioak 4.1.0 edo geroagokoa izan behar du'; // ORPHANED
174 174
 $string['phpversionhelp'] = '<p>Moodle-k PHP 4.1.0 edo geroagoko bertsioa behar du.</p>
175 175
 <p>Zure bertsioa: $a</p>
176 176
 <p>PHP eguneratu edo PHP bertsio berriagoa duen zerbitzari batera jo</p>';

0 notes on commit 0086b74

Please sign in to comment.
Something went wrong with that request. Please try again.