Permalink
Browse files

MDL-15410 Require PHP 5.2.4 instead of 5.2.0 in HEAD because PHP 5.2.…

…0 has many known problems :-(
  • Loading branch information...
1 parent 43d67c7 commit 0680a761f7c9a6a92134a15d88396d19aa874f49 skodak committed Aug 1, 2008
Showing with 1 addition and 1 deletion.
  1. +1 −1 admin/environment.xml
View
@@ -221,7 +221,7 @@
<VENDOR name="mssql_n" version="9.0" />
<VENDOR name="oracle" version="9.0" />
</DATABASE>
- <PHP version="5.2.0" level="required">
+ <PHP version="5.2.4" level="required">
</PHP>
<PHP_EXTENSIONS>
<PHP_EXTENSION name="iconv" level="optional">

0 comments on commit 0680a76

Please sign in to comment.