Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

Small fix for bug 1364 when talking about database support in future

  • Loading branch information...
commit 097ab885106362740151196b32f2f3a93e78f7e7 1 parent 9b9e3f1
moodler authored
Showing with 2 additions and 2 deletions.
  1. +2 −2 lang/en/docs/install.html
View
4 lang/en/docs/install.html
@@ -54,8 +54,8 @@ <h3 class="sectionheading"><a name="requirements"></a>1. Requirements</h3>
</li>
<li>a working database server: <a href="http://www.mysql.com/" target="_blank">MySQL</a>
or <a href="http://www.postgresql.org/" target="_blank">PostgreSQL</a> are
- completely supported and recommended for use with Moodle 1.1. All other
- databases will be supported fully in the next release.</li>
+ completely supported and recommended for use with Moodle 1.1. Other
+ databases will be supported fully in a future release.</li>
</ol>
<p>Most web hosts support all of this by default. If you are signed up with
one of the few webhosts that does not support these features ask them why,

0 comments on commit 097ab88

Please sign in to comment.
Something went wrong with that request. Please try again.