Permalink
Browse files

modified $moodle->requires to 2003091111 (Moodle v1.1.1)

  • Loading branch information...
1 parent bde4153 commit dde7cceda0ae98b2ac58c99b85cb76e48fd4c4c9 gbateson committed May 14, 2005
Showing with 1 addition and 1 deletion.
  1. +1 −1 mod/hotpot/version.php
View
@@ -7,7 +7,7 @@
$module->version = 2005031418; // release date of this version (see note below)
$module->release = 'v2.0.8'; // human-friendly version name (used in mod/hotpot/lib.php)
-$module->requires = 2005042300; // Requires this Moodle version
+$module->requires = 2003091111; // Requires at least Moodle version 1.1.1
$module->cron = 0; // period for cron to check this module (secs)
// interpretation of YYYYMMDDXY version numbers

0 comments on commit dde7cce

Please sign in to comment.