Skip to content
Find file
Fetching contributors…
Cannot retrieve contributors at this time
112 lines (109 sloc) 2.64 KB
GEM
remote: http://rubygems.org/
specs:
abstract (1.0.0)
actionmailer (3.0.1)
actionpack (= 3.0.1)
mail (~> 2.2.5)
actionpack (3.0.1)
activemodel (= 3.0.1)
activesupport (= 3.0.1)
builder (~> 2.1.2)
erubis (~> 2.6.6)
i18n (~> 0.4.1)
rack (~> 1.2.1)
rack-mount (~> 0.6.12)
rack-test (~> 0.5.4)
tzinfo (~> 0.3.23)
activemerchant (1.9.0)
activesupport (>= 2.3.2)
braintree (>= 2.0.0)
builder (>= 2.0.0)
activemodel (3.0.1)
activesupport (= 3.0.1)
builder (~> 2.1.2)
i18n (~> 0.4.1)
activerecord (3.0.1)
activemodel (= 3.0.1)
activesupport (= 3.0.1)
arel (~> 1.0.0)
tzinfo (~> 0.3.23)
activeresource (3.0.1)
activemodel (= 3.0.1)
activesupport (= 3.0.1)
activesupport (3.0.1)
acts_as_list (0.1.2)
arel (1.0.1)
activesupport (~> 3.0.0)
braintree (2.6.2)
builder
builder (2.1.2)
erubis (2.6.6)
abstract (>= 1.0.0)
faker (0.3.1)
highline (1.6.1)
i18n (0.4.2)
jquery-rails (0.2.5)
rails (~> 3.0)
thor (~> 0.14.4)
mail (2.2.9.1)
activesupport (>= 2.3.6)
i18n (>= 0.4.1)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mime-types (1.16)
paperclip (2.3.5)
activerecord
activesupport
polyglot (0.3.1)
rack (1.2.1)
rack-mount (0.6.13)
rack (>= 1.0.0)
rack-test (0.5.6)
rack (>= 1.0)
rails (3.0.1)
actionmailer (= 3.0.1)
actionpack (= 3.0.1)
activerecord (= 3.0.1)
activeresource (= 3.0.1)
activesupport (= 3.0.1)
bundler (~> 1.0.0)
railties (= 3.0.1)
railties (3.0.1)
actionpack (= 3.0.1)
activesupport (= 3.0.1)
rake (>= 0.8.4)
thor (~> 0.14.0)
rake (0.8.7)
rd_awesome_nested_set (1.4.4)
activerecord (>= 1.1)
rd_resource_controller (1.0.0)
rd_searchlogic (3.0.0.rc4)
activerecord (>= 3.0.0)
rd_unobtrusive_date_picker (0.1.0)
spree_core (0.30.0)
activemerchant (>= 1.7.1)
acts_as_list (>= 0.1.2)
faker (>= 0.3.1)
highline (>= 1.5.1)
jquery-rails (>= 0.2.2)
paperclip (>= 2.3.1.1)
rails (>= 3.0.1)
rd_awesome_nested_set (>= 1.4.4)
rd_resource_controller
rd_searchlogic (>= 3.0.0.rc3)
rd_unobtrusive_date_picker (>= 0.1.0)
state_machine (>= 0.9.4)
stringex (>= 1.0.3)
will_paginate (>= 3.0.pre)
state_machine (0.9.4)
stringex (1.2.0)
thor (0.14.4)
treetop (1.4.8)
polyglot (>= 0.3.1)
tzinfo (0.3.23)
will_paginate (3.0.pre2)
PLATFORMS
ruby
DEPENDENCIES
spree_core (>= 0.30.0)
Something went wrong with that request. Please try again.