Permalink
Browse files

Update the minimum node version to v0.6.7

  • Loading branch information...
1 parent f8c8e47 commit 21c6da1d3c7ca2cd74bb985cad0638396927601a @shane-tomlinson shane-tomlinson committed Jul 24, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -24,7 +24,7 @@ If you want to work on the core BrowserID service, follow these instructions:
BrowserID needs the following dependencies before it can run:
-* node.js (>= 0.6.2): http://nodejs.org
+* node.js (>= 0.6.7): http://nodejs.org
* npm: http://npmjs.org/ (or bundled with node in 0.6.3+)
* libgmp3
* git

0 comments on commit 21c6da1

Please sign in to comment.