Question on the Wizard #17

Open
mdemarco1234 opened this Issue Feb 24, 2013 · 1 comment

Projects

None yet

2 participants

@mdemarco1234

I have noticed that i have to use

script src="../../Scripts/jquery-1.4.2.min.js" type="text/javascript" or the smartwizard gets error and does not render saying 'object has no method smartwizard'. I need to use
script src="../../Scripts/jquery-1.8.2.min.js" type="text/javascript" because i have other controls that depend on that version. How might this be fixed.

@mstratman
Owner

Can't reproduce. Can you post an example that demonstrates the problem, and uses <script src="http://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment