Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with HTTPS or Subversion.

Download ZIP
Browse files

[www-servers/nginx] BUMP!

Signed-off-by: Vadim A. Misbakh-Soloviov <mva@mva.name>
  • Loading branch information...
commit e6f9d86355bed23284a38b9351b05e3f121ac85f 1 parent 6bb7c9f
@msva authored
Showing with 0 additions and 5,590 deletions.
  1. +0 −22 metadata/cache/app-accessibility/rhvoice-9999
  2. +0 −22 metadata/cache/app-admin/cpulimit-9999
  3. +0 −22 metadata/cache/app-admin/drush-5.6
  4. +0 −22 metadata/cache/app-admin/jailkit-2.14
  5. +0 −22 metadata/cache/app-antivirus/avast4workstation-1.3.0-r2
  6. +0 −22 metadata/cache/app-antivirus/bitdefender-scanner-7.6.4-r1
  7. +0 −22 metadata/cache/app-arch/rpm-5.3.11
  8. +0 −22 metadata/cache/app-arch/rpm-5.4.0
  9. +0 −22 metadata/cache/app-crypt/etoken-sac-8.1
  10. +0 −22 metadata/cache/app-crypt/gnupg-9999
  11. +0 −22 metadata/cache/app-crypt/netid-4.4.7
  12. +0 −22 metadata/cache/app-editors/sublime-text-2.0.1
  13. +0 −22 metadata/cache/app-misc/2gis-3.10.0.1
  14. +0 −22 metadata/cache/app-misc/2gis-data-2012.10
  15. +0 −22 metadata/cache/app-misc/2gis-plugins-0-r9999
  16. +0 −22 metadata/cache/app-office/odt2txt-0.4
  17. +0 −22 metadata/cache/app-shells/zsh-completion-99999999
  18. +0 −22 metadata/cache/app-text/barcode-0.98-r1
  19. +0 −22 metadata/cache/app-text/fbless-0.2.1
  20. +0 −22 metadata/cache/app-text/iec16022-0.2.4
  21. +0 −22 metadata/cache/dev-db/mysql-proxy-9999
  22. +0 −22 metadata/cache/dev-db/pgadmin3-1.16.0_beta1
  23. +0 −22 metadata/cache/dev-libs/libassuan-9999
  24. +0 −22 metadata/cache/dev-libs/libgcrypt-9999
  25. +0 −22 metadata/cache/dev-libs/libgpg-error-9999
  26. +0 −22 metadata/cache/dev-libs/libksba-9999
  27. +0 −22 metadata/cache/dev-libs/npth-9999
  28. +0 −22 metadata/cache/dev-php/php-dmtx-9999
  29. +0 −22 metadata/cache/dev-php/phpsh-0.0.1
  30. +0 −22 metadata/cache/dev-ruby/acts_as_commentable_with_threading-1.1.1
  31. +0 −22 metadata/cache/dev-ruby/acts_as_list-0.1.2
  32. +0 −22 metadata/cache/dev-ruby/acts_as_state_machine-2.2.0
  33. +0 −22 metadata/cache/dev-ruby/acts_as_taggable_on-2.1.0
  34. +0 −22 metadata/cache/dev-ruby/after_commit-1.0.8
  35. +0 −22 metadata/cache/dev-ruby/authlogic-2.1.6
  36. +0 −22 metadata/cache/dev-ruby/authlogic-oid-1.0.4-r1
  37. +0 −22 metadata/cache/dev-ruby/beanstalk-client-1.0.2
  38. +0 −22 metadata/cache/dev-ruby/beanstalk-client-1.1.0
  39. +0 −22 metadata/cache/dev-ruby/calendar_helper-0.2.3
  40. +0 −22 metadata/cache/dev-ruby/chronic-0.2.3-r1
  41. +0 −22 metadata/cache/dev-ruby/churn-0.0.11
  42. +0 −22 metadata/cache/dev-ruby/churn-0.0.12
  43. +0 −22 metadata/cache/dev-ruby/cri-1.0.1
  44. +0 −22 metadata/cache/dev-ruby/culerity-0.2.10
  45. +0 −22 metadata/cache/dev-ruby/culerity-0.2.12
  46. +0 −22 metadata/cache/dev-ruby/database_cleaner-0.5.2
  47. +0 −22 metadata/cache/dev-ruby/delayed_job-1.8.4
  48. +0 −22 metadata/cache/dev-ruby/delayed_job-2.0.3
  49. +0 −22 metadata/cache/dev-ruby/dnssd-1.3.1
  50. +0 −22 metadata/cache/dev-ruby/dnssd-1.4
  51. +0 −22 metadata/cache/dev-ruby/flay-1.4.0-r1
  52. +0 −22 metadata/cache/dev-ruby/flay-1.4.1
  53. +0 −22 metadata/cache/dev-ruby/flog-2.4.0
  54. +0 −22 metadata/cache/dev-ruby/flog-2.5.0
  55. +0 −22 metadata/cache/dev-ruby/geokit-1.5.0
  56. +0 −22 metadata/cache/dev-ruby/googlecharts-1.6.0
  57. +0 −22 metadata/cache/dev-ruby/grit-2.0.0
  58. +0 −22 metadata/cache/dev-ruby/grit-2.2.0
  59. +0 −22 metadata/cache/dev-ruby/grit-2.3.0
  60. +0 −22 metadata/cache/dev-ruby/happymapper-0.3.0
  61. +0 −22 metadata/cache/dev-ruby/happymapper-0.3.2
  62. +0 −22 metadata/cache/dev-ruby/hirb-0.2.9
  63. +0 −22 metadata/cache/dev-ruby/hirb-0.3.1
  64. +0 −22 metadata/cache/dev-ruby/hirb-0.3.2
  65. +0 −22 metadata/cache/dev-ruby/hirb-0.3.4
  66. +0 −22 metadata/cache/dev-ruby/htmltools-1.10-r1
  67. +0 −22 metadata/cache/dev-ruby/icalendar-1.1.4
  68. +0 −22 metadata/cache/dev-ruby/icalendar-1.1.5
  69. +0 −22 metadata/cache/dev-ruby/inline_attachment-0.4.5
  70. +0 −22 metadata/cache/dev-ruby/krb5-auth-0.7-r1
  71. +0 −22 metadata/cache/dev-ruby/metric_fu-1.5.1
  72. +0 −22 metadata/cache/dev-ruby/money-2.1.5
  73. +0 −22 metadata/cache/dev-ruby/money-2.1.5-r1
  74. +0 −22 metadata/cache/dev-ruby/moretea-awesome_nested_set-1.4.3.1
  75. +0 −22 metadata/cache/dev-ruby/net-ssh-kerberos-0.2.4
  76. +0 −22 metadata/cache/dev-ruby/newrelic_rpm-2.10.8-r1
  77. +0 −22 metadata/cache/dev-ruby/newrelic_rpm-2.12.3
  78. +0 −22 metadata/cache/dev-ruby/newrelic_rpm-2.12.3-r1
  79. +0 −22 metadata/cache/dev-ruby/oauth-plugin-0.3.14
  80. +0 −22 metadata/cache/dev-ruby/paypal-2.0.0-r1
  81. +0 −22 metadata/cache/dev-ruby/pivotal-tracker-0.1.0.1
  82. +0 −22 metadata/cache/dev-ruby/pivotal-tracker-0.3.0
  83. +0 −22 metadata/cache/dev-ruby/rack-1.1.3-r1
  84. +0 −22 metadata/cache/dev-ruby/rack-1.2.5
  85. +0 −22 metadata/cache/dev-ruby/rack-1.3.6-r1
  86. +0 −22 metadata/cache/dev-ruby/rack-1.4.1
  87. +0 −22 metadata/cache/dev-ruby/rack-openid-0.2.2
  88. +0 −22 metadata/cache/dev-ruby/rack-openid-1.0.3
  89. +0 −22 metadata/cache/dev-ruby/railroad-0.5.0-r1
  90. +0 −22 metadata/cache/dev-ruby/rails-2.3.14
  91. +0 −22 metadata/cache/dev-ruby/rails-3.0.10
  92. +0 −22 metadata/cache/dev-ruby/rails-3.0.11
  93. +0 −22 metadata/cache/dev-ruby/rails-3.0.12
  94. +0 −22 metadata/cache/dev-ruby/rails-3.1.3
  95. +0 −22 metadata/cache/dev-ruby/rails-3.1.3-r1
  96. +0 −22 metadata/cache/dev-ruby/rails-3.1.4
  97. +0 −22 metadata/cache/dev-ruby/rails-3.2.3
  98. +0 −22 metadata/cache/dev-ruby/rails-app-installer-0.2.0
  99. +0 −22 metadata/cache/dev-ruby/rails_best_practices-0.3.21
  100. +0 −22 metadata/cache/dev-ruby/rails_best_practices-0.3.26
  101. +0 −22 metadata/cache/dev-ruby/rails_best_practices-0.4.0
  102. +0 −22 metadata/cache/dev-ruby/redgreen-1.2.2
  103. +0 −22 metadata/cache/dev-ruby/reek-1.2.8
  104. +0 −22 metadata/cache/dev-ruby/responds_to_parent-1.0.20091013-r1
  105. +0 −22 metadata/cache/dev-ruby/riddle-1.1.0
  106. +0 −22 metadata/cache/dev-ruby/roodi-2.1.0
  107. +0 −22 metadata/cache/dev-ruby/rsi-0.4-r1
  108. +0 −22 metadata/cache/dev-ruby/ruby-openid-2.2.0
  109. +0 −22 metadata/cache/dev-ruby/ruby-recaptcha-1.0.2-r1
  110. +0 −22 metadata/cache/dev-ruby/rubylibcrack-0.1.1
  111. +0 −22 metadata/cache/dev-ruby/saikuro-1.1.0
  112. +0 −22 metadata/cache/dev-ruby/sanitize-1.2.1
  113. +0 −22 metadata/cache/dev-ruby/selenium-webdriver-0.0.27
  114. +0 −22 metadata/cache/dev-ruby/settingslogic-2.0.6-r1
  115. +0 −22 metadata/cache/dev-ruby/soap4r-1.5.8
  116. +0 −22 metadata/cache/dev-ruby/test-construct-1.2.0
  117. +0 −22 metadata/cache/dev-ruby/thinking-sphinx-1.3.20
  118. +0 −22 metadata/cache/dev-ruby/thinking-sphinx-1.4.0
  119. +0 −22 metadata/cache/dev-ruby/ts-datetime-delta-1.0.2-r1
  120. +0 −22 metadata/cache/dev-ruby/twitter_oauth-0.4.3
  121. +0 −22 metadata/cache/dev-ruby/tzinfo-0.3.33
  122. +0 −22 metadata/cache/dev-ruby/vpim-0.695-r1
  123. +0 −22 metadata/cache/dev-ruby/whereuat-0.1.0
  124. +0 −22 metadata/cache/dev-ruby/xmpp4r-simple-0.8.8
  125. +0 −22 metadata/cache/dev-ruby/yamler-0.1.0
  126. +0 −22 metadata/cache/dev-util/madde-0.7.48
  127. +0 −22 metadata/cache/dev-vcs/git-annex-3.20120721
  128. +0 −22 metadata/cache/dev-vcs/git-annex-9999
  129. +0 −22 metadata/cache/games-rpg/sacred-2.28
  130. +0 −22 metadata/cache/kde-base/dolphin-box-plugin-9999
  131. +0 −22 metadata/cache/media-fonts/code2000-1.17.1
  132. +0 −22 metadata/cache/media-gfx/dmtx-utils-0.7.4
  133. +0 −22 metadata/cache/media-gfx/dmtx-utils-9999
  134. +0 −22 metadata/cache/media-gfx/dmtx-wrappers-9999
  135. +0 −22 metadata/cache/media-gfx/inkscape-table-1.0
  136. +0 −22 metadata/cache/media-libs/libdmtx-0.7.4
  137. +0 −22 metadata/cache/media-libs/libdmtx-9999
  138. +0 −22 metadata/cache/media-libs/libjpeg-turbo-1.1.90
  139. +0 −22 metadata/cache/media-libs/libquvi-0.4.1
  140. +0 −22 metadata/cache/media-libs/openslide-3.2.3
  141. +0 −22 metadata/cache/media-libs/openslide-3.2.4
  142. +0 −22 metadata/cache/media-libs/openslide-3.2.5
  143. +0 −22 metadata/cache/media-libs/quvi-0.4.2
  144. +0 −22 metadata/cache/media-sound/asterisk-sounds-ru-1.1
  145. +0 −22 metadata/cache/media-sound/asterisk-sounds-ru-tamara-2.0.2
  146. +0 −22 metadata/cache/net-analyzer/nmap-6.01
  147. +0 −22 metadata/cache/net-analyzer/rrdtool-1.4.7
  148. +0 −22 metadata/cache/net-analyzer/trafshow-5.2.3
  149. +0 −22 metadata/cache/net-dns/dnsmasq-2.63
  150. +0 −22 metadata/cache/net-im/mdc-9999
  151. +0 −22 metadata/cache/net-im/qipmsg-1.0.0
  152. +0 −22 metadata/cache/net-im/qutecom-2.2.1
  153. +0 −22 metadata/cache/net-im/qutecom-9999
  154. +0 −22 metadata/cache/net-misc/asterisk-app_rxfax-20070624-r1
  155. +0 −22 metadata/cache/net-misc/asterisk-chan_datacard-9999
  156. +0 −22 metadata/cache/net-misc/asterisk-gui-2.9999
  157. +0 −22 metadata/cache/net-p2p/i2p-0.9.1
  158. +0 −22 metadata/cache/net-p2p/uhub-0.4.1
  159. +0 −22 metadata/cache/net-p2p/uhub-9999
  160. +0 −22 metadata/cache/net-voip/sflphone-1.0.2
  161. +0 −22 metadata/cache/net-voip/sflphone-9999
  162. +0 −22 metadata/cache/net-voip/zoiper-communicator-1.0
  163. +0 −22 metadata/cache/sci-biology/structure-2.3.3
  164. +0 −22 metadata/cache/sci-electronics/qsapec-ng-1.2.2
  165. +0 −22 metadata/cache/sci-electronics/qsapec-ng-9999
  166. +0 −22 metadata/cache/sci-electronics/sapec-ng-1.8.2
  167. +0 −22 metadata/cache/sci-misc/multimeter-0.2
  168. +0 −22 metadata/cache/sys-kernel/acpi-stuff-9999
  169. +0 −22 metadata/cache/sys-kernel/zen-sources-9999-r1
  170. +0 −22 metadata/cache/sys-process/htop-9999
  171. +0 −22 metadata/cache/www-apps/ctpp2-2.7.1
  172. +0 −22 metadata/cache/www-apps/ctpp2-2.8
  173. +0 −22 metadata/cache/www-apps/joomla-2.5.7
  174. +0 −22 metadata/cache/www-apps/nanoc-3.1.6
  175. +0 −22 metadata/cache/www-apps/redmine-2.1.2
  176. +0 −22 metadata/cache/www-apps/redmine-9999
  177. +0 −22 metadata/cache/www-servers/nginx-1.2.4
  178. +0 −22 metadata/cache/www-servers/nginx-1.3.8
  179. +0 −22 metadata/cache/x11-themes/smplayer-themes-nonfree-0.1.0
  180. +0 −22 metadata/cache/x11-themes/smplayer-themes-nonfree-0.1.1
  181. +0 −10 metadata/md5-cache/app-accessibility/rhvoice-9999
  182. +0 −9 metadata/md5-cache/app-admin/cpulimit-9999
  183. +0 −12 metadata/md5-cache/app-admin/drush-5.6
  184. +0 −11 metadata/md5-cache/app-admin/jailkit-2.14
  185. +0 −11 metadata/md5-cache/app-antivirus/avast4workstation-1.3.0-r2
  186. +0 −15 metadata/md5-cache/app-antivirus/bitdefender-scanner-7.6.4-r1
  187. +0 −13 metadata/md5-cache/app-arch/rpm-5.3.11
  188. +0 −13 metadata/md5-cache/app-arch/rpm-5.4.0
  189. +0 −15 metadata/md5-cache/app-crypt/etoken-sac-8.1
  190. +0 −12 metadata/md5-cache/app-crypt/gnupg-9999
  191. +0 −9 metadata/md5-cache/app-crypt/netid-4.4.7
  192. +0 −11 metadata/md5-cache/app-editors/sublime-text-2.0.1
  193. +0 −13 metadata/md5-cache/app-misc/2gis-3.10.0.1
  194. +0 −13 metadata/md5-cache/app-misc/2gis-data-2012.10
  195. +0 −13 metadata/md5-cache/app-misc/2gis-plugins-0-r9999
  196. +0 −12 metadata/md5-cache/app-office/odt2txt-0.4
  197. +0 −10 metadata/md5-cache/app-shells/zsh-completion-99999999
  198. +0 −12 metadata/md5-cache/app-text/barcode-0.98-r1
  199. +0 −12 metadata/md5-cache/app-text/fbless-0.2.1
  200. +0 −12 metadata/md5-cache/app-text/iec16022-0.2.4
  201. +0 −13 metadata/md5-cache/dev-db/mysql-proxy-9999
  202. +0 −13 metadata/md5-cache/dev-db/pgadmin3-1.16.0_beta1
  203. +0 −11 metadata/md5-cache/dev-libs/libassuan-9999
  204. +0 −11 metadata/md5-cache/dev-libs/libgcrypt-9999
  205. +0 −11 metadata/md5-cache/dev-libs/libgpg-error-9999
  206. +0 −11 metadata/md5-cache/dev-libs/libksba-9999
  207. +0 −11 metadata/md5-cache/dev-libs/npth-9999
  208. +0 −11 metadata/md5-cache/dev-php/php-dmtx-9999
  209. +0 −10 metadata/md5-cache/dev-php/phpsh-0.0.1
  210. +0 −14 metadata/md5-cache/dev-ruby/acts_as_commentable_with_threading-1.1.1
  211. +0 −14 metadata/md5-cache/dev-ruby/acts_as_list-0.1.2
  212. +0 −14 metadata/md5-cache/dev-ruby/acts_as_state_machine-2.2.0
  213. +0 −14 metadata/md5-cache/dev-ruby/acts_as_taggable_on-2.1.0
  214. +0 −14 metadata/md5-cache/dev-ruby/after_commit-1.0.8
  215. +0 −14 metadata/md5-cache/dev-ruby/authlogic-2.1.6
  216. +0 −15 metadata/md5-cache/dev-ruby/authlogic-oid-1.0.4-r1
  217. +0 −14 metadata/md5-cache/dev-ruby/beanstalk-client-1.0.2
  218. +0 −14 metadata/md5-cache/dev-ruby/beanstalk-client-1.1.0
  219. +0 −14 metadata/md5-cache/dev-ruby/calendar_helper-0.2.3
  220. +0 −14 metadata/md5-cache/dev-ruby/chronic-0.2.3-r1
  221. +0 −14 metadata/md5-cache/dev-ruby/churn-0.0.11
  222. +0 −14 metadata/md5-cache/dev-ruby/churn-0.0.12
  223. +0 −14 metadata/md5-cache/dev-ruby/cri-1.0.1
  224. +0 −14 metadata/md5-cache/dev-ruby/culerity-0.2.10
  225. +0 −14 metadata/md5-cache/dev-ruby/culerity-0.2.12
  226. +0 −15 metadata/md5-cache/dev-ruby/database_cleaner-0.5.2
  227. +0 −14 metadata/md5-cache/dev-ruby/delayed_job-1.8.4
  228. +0 −15 metadata/md5-cache/dev-ruby/delayed_job-2.0.3
  229. +0 −15 metadata/md5-cache/dev-ruby/dnssd-1.3.1
  230. +0 −15 metadata/md5-cache/dev-ruby/dnssd-1.4
  231. +0 −14 metadata/md5-cache/dev-ruby/flay-1.4.0-r1
  232. +0 −14 metadata/md5-cache/dev-ruby/flay-1.4.1
  233. +0 −14 metadata/md5-cache/dev-ruby/flog-2.4.0
  234. +0 −14 metadata/md5-cache/dev-ruby/flog-2.5.0
  235. +0 −15 metadata/md5-cache/dev-ruby/geokit-1.5.0
  236. +0 −14 metadata/md5-cache/dev-ruby/googlecharts-1.6.0
  237. +0 −14 metadata/md5-cache/dev-ruby/grit-2.0.0
  238. +0 −14 metadata/md5-cache/dev-ruby/grit-2.2.0
  239. +0 −14 metadata/md5-cache/dev-ruby/grit-2.3.0
  240. +0 −14 metadata/md5-cache/dev-ruby/happymapper-0.3.0
  241. +0 −14 metadata/md5-cache/dev-ruby/happymapper-0.3.2
  242. +0 −15 metadata/md5-cache/dev-ruby/hirb-0.2.9
  243. +0 −15 metadata/md5-cache/dev-ruby/hirb-0.3.1
  244. +0 −15 metadata/md5-cache/dev-ruby/hirb-0.3.2
  245. +0 −15 metadata/md5-cache/dev-ruby/hirb-0.3.4
  246. +0 −15 metadata/md5-cache/dev-ruby/htmltools-1.10-r1
  247. +0 −14 metadata/md5-cache/dev-ruby/icalendar-1.1.4
  248. +0 −14 metadata/md5-cache/dev-ruby/icalendar-1.1.5
  249. +0 −14 metadata/md5-cache/dev-ruby/inline_attachment-0.4.5
  250. +0 −14 metadata/md5-cache/dev-ruby/krb5-auth-0.7-r1
  251. +0 −15 metadata/md5-cache/dev-ruby/metric_fu-1.5.1
  252. +0 −14 metadata/md5-cache/dev-ruby/money-2.1.5
  253. +0 −14 metadata/md5-cache/dev-ruby/money-2.1.5-r1
  254. +0 −14 metadata/md5-cache/dev-ruby/moretea-awesome_nested_set-1.4.3.1
  255. +0 −14 metadata/md5-cache/dev-ruby/net-ssh-kerberos-0.2.4
  256. +0 −14 metadata/md5-cache/dev-ruby/newrelic_rpm-2.10.8-r1
  257. +0 −14 metadata/md5-cache/dev-ruby/newrelic_rpm-2.12.3
  258. +0 −14 metadata/md5-cache/dev-ruby/newrelic_rpm-2.12.3-r1
  259. +0 −14 metadata/md5-cache/dev-ruby/oauth-plugin-0.3.14
  260. +0 −15 metadata/md5-cache/dev-ruby/paypal-2.0.0-r1
  261. +0 −15 metadata/md5-cache/dev-ruby/pivotal-tracker-0.1.0.1
  262. +0 −15 metadata/md5-cache/dev-ruby/pivotal-tracker-0.3.0
  263. +0 −14 metadata/md5-cache/dev-ruby/rack-1.1.3-r1
  264. +0 −14 metadata/md5-cache/dev-ruby/rack-1.2.5
  265. +0 −14 metadata/md5-cache/dev-ruby/rack-1.3.6-r1
  266. +0 −14 metadata/md5-cache/dev-ruby/rack-1.4.1
  267. +0 −14 metadata/md5-cache/dev-ruby/rack-openid-0.2.2
  268. +0 −14 metadata/md5-cache/dev-ruby/rack-openid-1.0.3
  269. +0 −14 metadata/md5-cache/dev-ruby/railroad-0.5.0-r1
  270. +0 −14 metadata/md5-cache/dev-ruby/rails-2.3.14
  271. +0 −14 metadata/md5-cache/dev-ruby/rails-3.0.10
  272. +0 −14 metadata/md5-cache/dev-ruby/rails-3.0.11
  273. +0 −14 metadata/md5-cache/dev-ruby/rails-3.0.12
  274. +0 −14 metadata/md5-cache/dev-ruby/rails-3.1.3
  275. +0 −14 metadata/md5-cache/dev-ruby/rails-3.1.3-r1
  276. +0 −14 metadata/md5-cache/dev-ruby/rails-3.1.4
  277. +0 −14 metadata/md5-cache/dev-ruby/rails-3.2.3
  278. +0 −14 metadata/md5-cache/dev-ruby/rails-app-installer-0.2.0
  279. +0 −14 metadata/md5-cache/dev-ruby/rails_best_practices-0.3.21
  280. +0 −14 metadata/md5-cache/dev-ruby/rails_best_practices-0.3.26
  281. +0 −14 metadata/md5-cache/dev-ruby/rails_best_practices-0.4.0
  282. +0 −14 metadata/md5-cache/dev-ruby/redgreen-1.2.2
  283. +0 −14 metadata/md5-cache/dev-ruby/reek-1.2.8
  284. +0 −15 metadata/md5-cache/dev-ruby/responds_to_parent-1.0.20091013-r1
  285. +0 −14 metadata/md5-cache/dev-ruby/riddle-1.1.0
  286. +0 −14 metadata/md5-cache/dev-ruby/roodi-2.1.0
  287. +0 −14 metadata/md5-cache/dev-ruby/rsi-0.4-r1
  288. +0 −14 metadata/md5-cache/dev-ruby/ruby-openid-2.2.0
  289. +0 −14 metadata/md5-cache/dev-ruby/ruby-recaptcha-1.0.2-r1
  290. +0 −14 metadata/md5-cache/dev-ruby/rubylibcrack-0.1.1
  291. +0 −14 metadata/md5-cache/dev-ruby/saikuro-1.1.0
  292. +0 −14 metadata/md5-cache/dev-ruby/sanitize-1.2.1
  293. +0 −14 metadata/md5-cache/dev-ruby/selenium-webdriver-0.0.27
  294. +0 −14 metadata/md5-cache/dev-ruby/settingslogic-2.0.6-r1
  295. +0 −14 metadata/md5-cache/dev-ruby/soap4r-1.5.8
  296. +0 −14 metadata/md5-cache/dev-ruby/test-construct-1.2.0
  297. +0 −14 metadata/md5-cache/dev-ruby/thinking-sphinx-1.3.20
  298. +0 −14 metadata/md5-cache/dev-ruby/thinking-sphinx-1.4.0
  299. +0 −14 metadata/md5-cache/dev-ruby/ts-datetime-delta-1.0.2-r1
  300. +0 −14 metadata/md5-cache/dev-ruby/twitter_oauth-0.4.3
Sorry, we could not display the entire diff because too many files (365) changed.
View
22 metadata/cache/app-accessibility/rhvoice-9999
@@ -1,22 +0,0 @@
-dev-lang/python app-accessibility/flite dev-libs/libunistring dev-libs/expat dev-libs/libpcre media-sound/sox dev-util/scons dev-util/scons dev-vcs/git
-
-0
-
-
-https://github.com/Olga-Yakovleva/RHVoice
-GPL-3
-A speech synthesizer for Russian language
-~amd64 ~x86
-eutils git-2 multilib scons-utils toolchain-funcs user
-
-
-
-
-4
-
-compile install unpack
-
-
-
-
-
View
22 metadata/cache/app-admin/cpulimit-9999
@@ -1,22 +0,0 @@
-|| ( dev-vcs/subversion[webdav-neon] dev-vcs/subversion[webdav-serf] ) net-misc/rsync
-
-0
-
-
-http://cpulimit.sourceforge.net
-GPL-2
-Limits the CPU usage of a process
-
-eutils multilib subversion toolchain-funcs user
-
-
-
-
-4
-
-compile install preinst prepare unpack
-
-
-
-
-
View
22 metadata/cache/app-admin/drush-5.6
@@ -1,22 +0,0 @@
-dev-lang/php[cli,simplexml] dev-php/pear
-dev-lang/php[cli,simplexml] dev-php/pear
-0
-http://ftp.drupal.org/files/projects/drush-7.x-5.6.tar.gz -> drush-5.6.tar.gz
-
-http://drupal.org/project/drush
-GPL-2
-Drush is a command line shell and scripting interface for Drupal
-~amd64 ~x86
-
-examples
-
-
-
-4
-
-install
-
-
-
-
-
View
22 metadata/cache/app-admin/jailkit-2.14
@@ -1,22 +0,0 @@
-|| ( >=sys-devel/automake-1.11.1:1.11 >=sys-devel/automake-1.12:1.12 ) >=sys-devel/autoconf-2.68 sys-devel/libtool
-
-0
-http://olivier.sessink.nl/jailkit/jailkit-2.14.tar.bz2
-
-http://olivier.sessink.nl/jailkit/
-BSD
-Allows you to easily put programs and users in a chrooted environment
-~x86
-autotools eutils libtool multilib multiprocessing toolchain-funcs user
-
-
-
-
-4
-
-install postinst prepare
-
-
-
-
-
View
22 metadata/cache/app-antivirus/avast4workstation-1.3.0-r2
@@ -1,22 +0,0 @@
-
-amd64? ( app-emulation/emul-linux-x86-baselibs app-emulation/emul-linux-x86-gtklibs app-emulation/emul-linux-x86-xlibs ) x86? ( >=dev-libs/glib-2.0.7 x11-libs/libX11 x11-libs/libXext >=x11-libs/pango-1.0.5 >=x11-libs/gtk+-2.0.9 >=dev-libs/atk-1.0.3 )
-0
-http://files.avast.com/files/linux/avast4workstation-1.3.0.tar.gz
-mirror
-http://www.avast.com/eng/avast-for-linux-workstation.html
-ALWIL-EULA
-avast! Linux Home Edition
-~amd64 ~x86
-eutils multilib toolchain-funcs user
-
-
-
-
-
-
-install postinst setup
-
-
-
-
-
View
22 metadata/cache/app-antivirus/bitdefender-scanner-7.6.4-r1
@@ -1,22 +0,0 @@
->=sys-apps/sed-4 >=app-arch/rpm2targz-9.0.0.3g
-!app-antivirus/bitdefender-console gtk? ( >=dev-libs/atk-1.22.0 >=dev-libs/glib-2.18.4-r1 >=media-libs/fontconfig-2.5.0-r1 >=x11-libs/gtk+-2.12.11 >=x11-libs/libSM-1.1.0 >=x11-libs/libX11-1.1.2-r1 >=x11-libs/libXcursor-1.1.8 >=x11-libs/libXext-1.0.3 >=x11-libs/libXfixes-4.0.3 >=x11-libs/libXi-1.1.2 >=x11-libs/libXinerama-1.0.2 >=x11-libs/libXrender-0.9.2 >=x11-libs/pango-1.24.2 ) >=sys-devel/gcc-4.1.2 >=sys-libs/glibc-2.3.1 bash-completion? ( app-admin/eselect )
-0
-amd64? ( BitDefender-Antivirus-Scanner-7.6-4.linux-gcc4x.amd64.rpm.run ) x86? ( BitDefender-Antivirus-Scanner-7.6-4.linux-gcc4x.i586.rpm.run )
-fetch
-http://www.bitdefender.com/PRODUCT-80-en--BitDefender-Antivirus-Scanner-for-Unices.html
-BitDefender-ASU-EUSLA
-Antivirus and antispyware scanner for both UNIX-based and Windows-based partitions
-~amd64 ~x86
-bash-completion eutils gnome2-utils multilib rpm toolchain-funcs user versionator
-bash-completion examples gtk bash-completion
-
-bash-completion? ( app-shells/bash-completion )
-
-2
-
-install nofetch postinst postrm preinst prerm setup unpack
-
-
-
-
-
View
22 metadata/cache/app-arch/rpm-5.3.11
@@ -1,22 +0,0 @@
-dmalloc? ( dev-libs/dmalloc ) efence? ( dev-util/duma ) keyutils? ( sys-apps/keyutils ) xar? ( app-arch/xar ) dev-libs/beecrypt dev-libs/popt berkdb? ( sys-libs/db ) bzip2? ( app-arch/bzip2 ) lua? ( dev-lang/lua ) neon? ( net-libs/neon ) pcre? ( dev-libs/libpcre ) perl? ( dev-lang/perl ) python? ( dev-lang/python ) readline? ( sys-libs/readline ) selinux? ( sys-libs/libselinux ) sqlite? ( dev-db/sqlite ) xz? ( app-arch/xz-utils ) doc? ( app-doc/doxygen ) nls? ( sys-devel/gettext ) >=app-arch/rpm2targz-9.0.0.3g
-dmalloc? ( dev-libs/dmalloc ) efence? ( dev-util/duma ) keyutils? ( sys-apps/keyutils ) xar? ( app-arch/xar ) dev-libs/beecrypt dev-libs/popt berkdb? ( sys-libs/db ) bzip2? ( app-arch/bzip2 ) lua? ( dev-lang/lua ) neon? ( net-libs/neon ) pcre? ( dev-libs/libpcre ) perl? ( dev-lang/perl ) python? ( dev-lang/python ) readline? ( sys-libs/readline ) selinux? ( sys-libs/libselinux ) sqlite? ( dev-db/sqlite ) xz? ( app-arch/xz-utils )
-0
-http://rpm5.org/files/rpm/rpm-5.3/rpm-5.3.11-0.20110602.src.rpm
-
-http://rpm5.org/
-GPL-2 LGPL-2
-RPM Package Manager
-~amd64 ~x86
-eutils multilib python rpm toolchain-funcs user versionator
-+berkdb bzip2 dmalloc doc efence keyutils lua magic neon nls pcre perl python readline selinux sqlite xar +xz
-
-
-
-4
-
-configure install postinst preinst prepare setup unpack
-
-
-
-
-
View
22 metadata/cache/app-arch/rpm-5.4.0
@@ -1,22 +0,0 @@
-dmalloc? ( dev-libs/dmalloc ) efence? ( dev-util/duma ) keyutils? ( sys-apps/keyutils ) xar? ( app-arch/xar ) dev-libs/beecrypt dev-libs/popt berkdb? ( sys-libs/db ) bzip2? ( app-arch/bzip2 ) lua? ( dev-lang/lua ) neon? ( net-libs/neon ) pcre? ( dev-libs/libpcre ) perl? ( dev-lang/perl ) python? ( dev-lang/python ) readline? ( sys-libs/readline ) selinux? ( sys-libs/libselinux ) sqlite? ( dev-db/sqlite ) xz? ( app-arch/xz-utils ) doc? ( app-doc/doxygen ) nls? ( sys-devel/gettext ) >=app-arch/rpm2targz-9.0.0.3g
-dmalloc? ( dev-libs/dmalloc ) efence? ( dev-util/duma ) keyutils? ( sys-apps/keyutils ) xar? ( app-arch/xar ) dev-libs/beecrypt dev-libs/popt berkdb? ( sys-libs/db ) bzip2? ( app-arch/bzip2 ) lua? ( dev-lang/lua ) neon? ( net-libs/neon ) pcre? ( dev-libs/libpcre ) perl? ( dev-lang/perl ) python? ( dev-lang/python ) readline? ( sys-libs/readline ) selinux? ( sys-libs/libselinux ) sqlite? ( dev-db/sqlite ) xz? ( app-arch/xz-utils )
-0
-http://rpm5.org/files/rpm/rpm-5.4/SNAPSHOT/rpm-5.4.0-0.20101227.src.rpm
-
-http://rpm5.org/
-GPL-2 LGPL-2
-RPM Package Manager
-~amd64 ~x86
-eutils multilib python rpm toolchain-funcs user versionator
-+berkdb bzip2 dmalloc doc efence keyutils lua magic neon nls pcre perl python readline selinux sqlite xar +xz
-
-
-
-4
-
-configure install postinst preinst prepare setup unpack
-
-
-
-
-
View
22 metadata/cache/app-crypt/etoken-sac-8.1
@@ -1,22 +0,0 @@
->=sys-apps/pcsc-lite-1.4.99 dev-libs/libusb:0 sys-apps/dbus media-libs/libpng:1.2 media-libs/fontconfig ssl? ( dev-libs/engine_pkcs11 ) >=app-arch/rpm2targz-9.0.0.3g
->=sys-apps/pcsc-lite-1.4.99 dev-libs/libusb:0 sys-apps/dbus media-libs/libpng:1.2 media-libs/fontconfig ssl? ( dev-libs/engine_pkcs11 )
-0
-x86? ( SafenetAuthenticationClient-8.1.0-4.i386.rpm ) amd64? ( SafenetAuthenticationClient-8.1.0-4.x86_64.rpm SAC-32-CompatibilityPack-8.1.0-4.x86_64.rpm )
-fetch
-http://www.etokenonlinux.org
-EULA
-SafeNet (Aladdin) eToken Middleware for eTokenPRO, eTokenNG OTP, eTokenNG Flash, eToken Pro (Java)
--* ~x86 ~amd64
-eutils multilib rpm toolchain-funcs user
-ssl
-amd64? ( multilib )
-
-
-4
-
-nofetch postinst prepare unpack
-
-
-
-
-
View
22 metadata/cache/app-crypt/gnupg-9999
@@ -1,22 +0,0 @@
-~dev-libs/libassuan-9999 ~dev-libs/libgcrypt-9999 ~dev-libs/libgpg-error-9999 ~dev-libs/libksba-9999 ~dev-libs/npth-9999 >=net-misc/curl-7.10 sys-libs/zlib adns? ( >=net-libs/adns-1.4 ) bzip2? ( app-arch/bzip2 ) readline? ( sys-libs/readline ) smartcard? ( usb? ( virtual/libusb:0 ) ) ldap? ( net-nds/openldap ) || ( app-crypt/pinentry app-crypt/pinentry-qt ) static? ( ~dev-libs/libassuan-9999[static-libs] ~dev-libs/libgcrypt-9999[static-libs] ~dev-libs/libgpg-error-9999[static-libs] ~dev-libs/libksba-9999[static-libs] ~dev-libs/npth-9999[static-libs] || ( sys-libs/zlib[static-libs] <sys-libs/zlib-1.2.5.1-r2 ) ) nls? ( sys-devel/gettext ) doc? ( sys-apps/texinfo media-gfx/transfig ) dev-vcs/git
-!static? ( ~dev-libs/libassuan-9999 ~dev-libs/libgcrypt-9999 ~dev-libs/libgpg-error-9999 ~dev-libs/libksba-9999 ~dev-libs/npth-9999 >=net-misc/curl-7.10 sys-libs/zlib adns? ( >=net-libs/adns-1.4 ) bzip2? ( app-arch/bzip2 ) readline? ( sys-libs/readline ) smartcard? ( usb? ( virtual/libusb:0 ) ) ldap? ( net-nds/openldap ) ) || ( app-crypt/pinentry app-crypt/pinentry-qt ) virtual/mta !<=app-crypt/gnupg-2.0.1 selinux? ( sec-policy/selinux-gpg ) nls? ( virtual/libintl )
-0
-
-
-http://www.gnupg.org/
-GPL-3
-The GNU Privacy Guard, a GPL pgp replacement
-
-eutils flag-o-matic git-2 multilib toolchain-funcs user
-adns bzip2 doc ldap nls readline static selinux smartcard usb
-smartcard? ( !static )
-
-
-4
-
-compile configure install postinst prepare unpack
-
-
-
-
-
View
22 metadata/cache/app-crypt/netid-4.4.7
@@ -1,22 +0,0 @@
-
-
-0
-https://cve.trust.telia.com/TeliaEleg/iidsetup.tar.gz
-
-http://www.secmaker.com/menu.do?menuid=85002
-netid
-Net iD PKI client software from SecMaker
--alpha -amd64 -hppa -ia64 -ppc -ppc64 -sparc ~x86
-eutils multilib toolchain-funcs user
-
-
-
-
-
-
-install
-
-
-
-
-
View
22 metadata/cache/app-editors/sublime-text-2.0.1
@@ -1,22 +0,0 @@
-
->=x11-libs/gtk+-2.24.8-r1:2
-0
-amd64? ( http://c758482.r82.cf2.rackcdn.com/Sublime%20Text%202.0.1%20x64.tar.bz2 -> sublime-text-2.0.1-x64.tar.bz2 ) x86? ( http://c758482.r82.cf2.rackcdn.com/Sublime%20Text%202.0.1.tar.bz2 -> sublime-text-2.0.1-x86.tar.bz2 )
-
-http://www.sublimetext.com
-Sublime
-Sublime Text is a sophisticated text editor for code, html and prose
-amd64 x86
-eutils multilib toolchain-funcs user
-
-
-
-
-4
-
-install
-
-
-
-
-
View
22 metadata/cache/app-misc/2gis-3.10.0.1
@@ -1,22 +0,0 @@
-app-arch/unzip
-app-emulation/wine data? ( app-misc/2gis-data )
-0
-http://download.2gis.ru/arhives/2GISShell-3.10.0.1.orig.zip
-
-http://2gis.ru
-2Gis-ru
-Proprietary freeware multimedia map of several Russian and Ukrainian towns
-~x86 ~amd64
-eutils multilib toolchain-funcs user
-+data
-
-
-
-4
-
-install
-
-
-
-
-
View
22 metadata/cache/app-misc/2gis-data-2012.10
@@ -1,22 +0,0 @@
-app-arch/unzip
->=app-misc/2gis-3.0.7.1
-0
-venezia? ( http://download.2gis.com/arhives/2GISData_Padova~it-6.0.0.zip ) abakan? ( http://download.2gis.ru/arhives/2GISData_Abakan-4.orig.zip ) almaty? ( http://download.2gis.ru/arhives/2GISData_Almaty-6.orig.zip ) arkhangelsk? ( http://download.2gis.ru/arhives/2GISData_Arkhangelsk-14.orig.zip ) astrakhan? ( http://download.2gis.ru/arhives/2GISData_Astrakhan-83.orig.zip ) barnaul? ( http://download.2gis.ru/arhives/2GISData_Barnaul-92.orig.zip ) belgorod? ( http://download.2gis.ru/arhives/2GISData_Belgorod-16.orig.zip ) biysk? ( http://download.2gis.ru/arhives/2GISData_Biysk-48.orig.zip ) blagoveshensk? ( http://download.2gis.ru/arhives/2GISData_Blagoveshensk-13.orig.zip ) bratsk? ( http://download.2gis.ru/arhives/2GISData_Bratsk-13.orig.zip ) bryansk? ( http://download.2gis.ru/arhives/2GISData_Bryansk-8.orig.zip ) cheboksary? ( http://download.2gis.ru/arhives/2GISData_Cheboksary-12.orig.zip ) chelyabinsk? ( http://download.2gis.ru/arhives/2GISData_Chelyabinsk-62.orig.zip ) chita? ( http://download.2gis.ru/arhives/2GISData_Chita-6.orig.zip ) ekaterinburg? ( http://download.2gis.ru/arhives/2GISData_Ekaterinburg-82.orig.zip ) gornoaltaysk? ( http://download.2gis.ru/arhives/2GISData_Gornoaltaysk-30.orig.zip ) irkutsk? ( http://download.2gis.ru/arhives/2GISData_Irkutsk-78.orig.zip ) ivanovo? ( http://download.2gis.ru/arhives/2GISData_Ivanovo-6.orig.zip ) izhevsk? ( http://download.2gis.ru/arhives/2GISData_Izhevsk-19.orig.zip ) kaliningrad? ( http://download.2gis.ru/arhives/2GISData_Kaliningrad-20.orig.zip ) kaluga? ( http://download.2gis.ru/arhives/2GISData_Kaluga-8.orig.zip ) kazan? ( http://download.2gis.ru/arhives/2GISData_Kazan-47.orig.zip ) kemerovo? ( http://download.2gis.ru/arhives/2GISData_Kemerovo-90.orig.zip ) kirov? ( http://download.2gis.ru/arhives/2GISData_Kirov-9.orig.zip ) khabarovsk? ( http://download.2gis.ru/arhives/2GISData_Khabarovsk-23.orig.zip ) kostroma? ( http://download.2gis.ru/arhives/2GISData_Kostroma-24.orig.zip ) krasnodar? ( http://download.2gis.ru/arhives/2GISData_Krasnodar-33.orig.zip ) krasnoyarsk? ( http://download.2gis.ru/arhives/2GISData_Krasnoyarsk-86.orig.zip ) kurgan? ( http://download.2gis.ru/arhives/2GISData_Kurgan-79.orig.zip ) kursk? ( http://download.2gis.ru/arhives/2GISData_Kursk-5.orig.zip ) lipetsk? ( http://download.2gis.ru/arhives/2GISData_Lipetsk-11.orig.zip ) magnitogorsk? ( http://download.2gis.ru/arhives/2GISData_Magnitogorsk-30.orig.zip ) moscow? ( http://download.2gis.ru/arhives/2GISData_Moscow-18.orig.zip ) nabchelny? ( http://download.2gis.ru/arhives/2GISData_Nabchelny-28.orig.zip ) novokuznetsk? ( http://download.2gis.ru/arhives/2GISData_Novokuznetsk-86.orig.zip ) n_novgorod? ( http://download.2gis.ru/arhives/2GISData_N_Novgorod-49.orig.zip ) novorossiysk? ( http://download.2gis.ru/arhives/2GISData_Novorossiysk-5.orig.zip ) novosibirsk? ( http://download.2gis.ru/arhives/2GISData_Novosibirsk-169.orig.zip ) norilsk? ( http://download.2gis.ru/arhives/2GISData_Norilsk-2.orig.zip ) ntagil? ( http://download.2gis.ru/arhives/2GISData_Ntagil-16.orig.zip ) nizhnevartovsk? ( http://download.2gis.ru/arhives/2GISData_Nizhnevartovsk-77.orig.zip ) odessa? ( http://download.2gis.ru/arhives/2GISData_Odessa-68.orig.zip ) omsk? ( http://download.2gis.ru/arhives/2GISData_Omsk-98.orig.zip ) orenburg? ( http://download.2gis.ru/arhives/2GISData_Orenburg-15.orig.zip ) penza? ( http://download.2gis.ru/arhives/2GISData_Penza-18.orig.zip ) perm? ( http://download.2gis.ru/arhives/2GISData_Perm-58.orig.zip ) rostov? ( http://download.2gis.ru/arhives/2GISData_Rostov-31.orig.zip ) ryazan? ( http://download.2gis.ru/arhives/2GISData_Ryazan-18.orig.zip ) samara? ( http://download.2gis.ru/arhives/2GISData_Samara-51.orig.zip ) saratov? ( http://download.2gis.ru/arhives/2GISData_Saratov-18.orig.zip ) smolensk? ( http://download.2gis.ru/arhives/2GISData_Smolensk-4.orig.zip ) sochi? ( http://download.2gis.ru/arhives/2GISData_Sochi-27.orig.zip ) stavropol? ( http://download.2gis.ru/arhives/2GISData_Stavropol-10.orig.zip ) staroskol? ( http://download.2gis.ru/arhives/2GISData_Staroskol-8.orig.zip ) sterlitamak? ( http://download.2gis.ru/arhives/2GISData_Sterlitamak-11.orig.zip ) spb? ( http://download.2gis.ru/arhives/2GISData_Spb-20.orig.zip ) surgut? ( http://download.2gis.ru/arhives/2GISData_Surgut-20.orig.zip ) syktyvkar? ( http://download.2gis.ru/arhives/2GISData_Syktyvkar-7.orig.zip ) tver? ( http://download.2gis.ru/arhives/2GISData_Tver-15.orig.zip ) tyumen? ( http://download.2gis.ru/arhives/2GISData_Tyumen-71.orig.zip ) togliatti? ( http://download.2gis.ru/arhives/2GISData_Togliatti-51.orig.zip ) tomsk? ( http://download.2gis.ru/arhives/2GISData_Tomsk-94.orig.zip ) tula? ( http://download.2gis.ru/arhives/2GISData_Tula-23.orig.zip ) vladivostok? ( http://download.2gis.ru/arhives/2GISData_Vladivostok-31.orig.zip ) v_novgorod? ( http://download.2gis.ru/arhives/2GISData_V_Novgorod-3.orig.zip ) vladimir? ( http://download.2gis.ru/arhives/2GISData_Vladimir-8.orig.zip ) volgograd? ( http://download.2gis.ru/arhives/2GISData_Volgograd-25.orig.zip ) vologda? ( http://download.2gis.ru/arhives/2GISData_Vologda-3.orig.zip ) voronezh? ( http://download.2gis.ru/arhives/2GISData_Voronezh-27.orig.zip ) ufa? ( http://download.2gis.ru/arhives/2GISData_Ufa-55.orig.zip ) ulanude? ( http://download.2gis.ru/arhives/2GISData_Ulanude-21.orig.zip ) ulianovsk? ( http://download.2gis.ru/arhives/2GISData_Ulyanovsk-11.orig.zip ) yaroslavl? ( http://download.2gis.ru/arhives/2GISData_Yaroslavl-28.orig.zip ) yakutsk? ( http://download.2gis.ru/arhives/2GISData_Yakutsk-14.orig.zip ) yoshkarola? ( http://download.2gis.ru/arhives/2GISData_Yoshkarola-6.orig.zip )
-
-http://2gis.ru
-2Gis-ru
-Proprietary freeware multimedia map of several Russian and Ukrainian towns (data)
-~x86 ~amd64
-eutils multilib toolchain-funcs user versionator
-venezia abakan almaty arkhangelsk astrakhan barnaul belgorod biysk blagoveshensk bratsk bryansk cheboksary chelyabinsk chita ekaterinburg gornoaltaysk irkutsk ivanovo izhevsk kaliningrad kaluga kazan kemerovo kirov khabarovsk kostroma krasnodar krasnoyarsk kurgan kursk lipetsk magnitogorsk moscow nabchelny novokuznetsk n_novgorod novorossiysk novosibirsk norilsk ntagil nizhnevartovsk odessa omsk orenburg penza perm rostov ryazan samara saratov smolensk sochi stavropol staroskol sterlitamak spb surgut syktyvkar tver tyumen togliatti tomsk tula vladivostok v_novgorod vladimir volgograd vologda voronezh ufa ulanude ulianovsk yaroslavl yakutsk yoshkarola
-
-
-
-4
-
-install prepare
-
-
-
-
-
View
22 metadata/cache/app-misc/2gis-plugins-0-r9999
@@ -1,22 +0,0 @@
-app-arch/unzip
-app-misc/2gis
-0
-area? ( http://download.2gis.ru/arhives/ComputeAreaPlugin2.zip ) goto? ( http://download.2gis.ru/arhives/GoTo.zip ) photo? ( http://download.2gis.ru/arhives/2GISPlugin_Photo-1.0.4.0.zip ) mapnotes? ( http://download.2gis.ru/arhives/MapNotes.zip ) gps? ( http://download.2gis.ru/arhives/2GISPlugin_GPS-1.12.0.zip )
-
-http://2gis.ru
-2Gis-ru
-Plugins for 2gis (pseudo-9999 package)
-~x86 ~amd64
-eutils multilib toolchain-funcs user
-area goto photo mapnotes gps
-
-
-
-4
-
-install
-
-
-
-
-
View
22 metadata/cache/app-office/odt2txt-0.4
@@ -1,22 +0,0 @@
-sys-libs/zlib virtual/libiconv
-sys-libs/zlib virtual/libiconv
-0
-http://stosberg.net/odt2txt/odt2txt-0.4.tar.gz
-
-http://stosberg.net/odt2txt/
-GPL-2
-A simple converter from OpenDocument Text to plain text
-~amd64 ~x86
-eutils multilib toolchain-funcs user
-
-
-
-
-4
-
--
-
-
-
-
-
View
22 metadata/cache/app-shells/zsh-completion-99999999
@@ -1,22 +0,0 @@
-app-shells/zsh dev-vcs/git
-app-shells/zsh
-0
-
-
-http://gentoo.org
-ZSH
-Programmable Completion for zsh (includes emerge and ebuild commands)
-
-git-2
-
-
-
-
-4
-
-install postinst unpack
-
-
-
-
-
View
22 metadata/cache/app-text/barcode-0.98-r1
@@ -1,22 +0,0 @@
-app-text/libpaper
-app-text/libpaper
-0
-mirror://gnu/barcode/barcode-0.98.tar.gz
-
-http://www.gnu.org/software/barcode/
-GPL-2
-barcode generator
-~amd64 ~arm ~ppc ~ppc64 ~x86
-eutils multilib toolchain-funcs user
-
-
-
-
-2
-
-configure install prepare
-
-
-
-
-
View
22 metadata/cache/app-text/fbless-0.2.1
@@ -1,22 +0,0 @@
-sys-libs/ncurses =dev-lang/python-2*
-sys-libs/ncurses =dev-lang/python-2*
-0
-http://pybookreader.narod.ru/fbless-0.2.1.tar.gz
-
-http://pybookreader.narod.ru/misc.html
-GPL-2
-A console reader for .fb2 books
-~amd64 ~x86
-distutils multilib python toolchain-funcs
-
-
-
-
-4
-
-compile install postinst postrm prepare setup
-
-
-
-
-
View
22 metadata/cache/app-text/iec16022-0.2.4
@@ -1,22 +0,0 @@
-dev-libs/popt sys-libs/zlib
-dev-libs/popt sys-libs/zlib
-0
-http://datenfreihafen.org/~stefan/iec16022/iec16022-0.2.4.tar.gz
-
-http://datenfreihafen.org/projects/iec16022.html
-GPL-2
-Tool & library to produce 2D barcodes often also referenced as DataMatrix.
-~amd64
-
-static-libs
-
-
-
-2
-
-configure install
-
-
-
-
-
View
22 metadata/cache/dev-db/mysql-proxy-9999
@@ -1,22 +0,0 @@
->=dev-libs/libevent-1.4 >=dev-libs/glib-2.16 >=dev-lang/lua-5.1 >=virtual/mysql-5.0 virtual/pkgconfig >=dev-vcs/bzr-2.0.1
->=dev-libs/libevent-1.4 >=dev-libs/glib-2.16 >=dev-lang/lua-5.1
-0
-
-test
-http://forge.mysql.com/wiki/MySQL_Proxy
-GPL-2
-A Proxy for the MySQL Client/Server protocol
-~amd64 ~x86
-bzr eutils multilib toolchain-funcs user
-examples
-
-
-
-2
-
-configure install postinst prepare unpack
-
-
-
-
-
View
22 metadata/cache/dev-db/pgadmin3-1.16.0_beta1
@@ -1,22 +0,0 @@
-x11-libs/wxGTK:2.8[X,debug=] >=dev-db/postgresql-base-8.4.0 >=dev-libs/libxml2-2.6.18 >=dev-libs/libxslt-1.1
-x11-libs/wxGTK:2.8[X,debug=] >=dev-db/postgresql-base-8.4.0 >=dev-libs/libxml2-2.6.18 >=dev-libs/libxslt-1.1
-0
-mirror://postgresql/pgadmin3/release/v1.16.0-beta1/src/pgadmin3-1.16.0-beta1.tar.gz
-
-http://www.pgadmin.org/
-POSTGRESQL
-wxWidgets GUI for PostgreSQL.
-~amd64 ~ppc ~x86 ~x86-fbsd
-eutils multilib toolchain-funcs user versionator wxwidgets
-debug
-
-
-
-4
-
-configure install setup
-
-
-
-
-
View
22 metadata/cache/dev-libs/libassuan-9999
@@ -1,22 +0,0 @@
->=dev-libs/libgpg-error-1.8 dev-vcs/git
->=dev-libs/libgpg-error-1.8
-0
-
-
-http://www.gnupg.org/related_software/libassuan/index.en.html
-GPL-3 LGPL-2.1
-IPC library used by GnuPG and GPGME
-
-git-2
-static-libs
-
-
-
-4
-
-configure install unpack
-
-
-
-
-
View
22 metadata/cache/dev-libs/libgcrypt-9999
@@ -1,22 +0,0 @@
-~dev-libs/libgpg-error-9999 doc? ( media-gfx/transfig ) dev-vcs/git
-~dev-libs/libgpg-error-9999
-0
-
-
-http://www.gnupg.org/
-LGPL-2.1 MIT
-General purpose crypto library based on the code used in GnuPG
-
-eutils git-2 multilib toolchain-funcs user
-static-libs +doc
-
-
-
-4
-
-configure install prepare unpack
-
-
-
-
-
View
22 metadata/cache/dev-libs/libgpg-error-9999
@@ -1,22 +0,0 @@
-nls? ( sys-devel/gettext ) dev-vcs/git
-nls? ( virtual/libintl )
-0
-
-
-http://www.gnupg.org/related_software/libgpg-error
-GPL-2 LGPL-2.1
-Contains error handling functions used by GnuPG software
-
-eutils git-2 multilib toolchain-funcs user
-common-lisp nls static-libs
-
-
-
-4
-
-configure install prepare unpack
-
-
-
-
-
View
22 metadata/cache/dev-libs/libksba-9999
@@ -1,22 +0,0 @@
-~dev-libs/libgpg-error-9999 dev-vcs/git
-~dev-libs/libgpg-error-9999
-0
-
-
-http://www.gnupg.org/related_software/libksba
-GPL-3
-X.509 and CMS (PKCS#7) library
-
-git-2
-static-libs
-
-
-
-4
-
-configure install unpack
-
-
-
-
-
View
22 metadata/cache/dev-libs/npth-9999
@@ -1,22 +0,0 @@
-~dev-libs/libgpg-error-9999 dev-vcs/git
-~dev-libs/libgpg-error-9999
-0
-
-
-http://www.gnupg.org/
-GPL-3 LGPL-2.1
-GnuPG's New Portable Threads Library (nPth)
-
-git-2
-static-libs
-
-
-
-4
-
-configure install unpack
-
-
-
-
-
View
22 metadata/cache/dev-php/php-dmtx-9999
@@ -1,22 +0,0 @@
-dev-lang/php media-libs/libdmtx dev-vcs/git || ( >=sys-devel/automake-1.11.1:1.11 >=sys-devel/automake-1.12:1.12 ) >=sys-devel/autoconf-2.68 sys-devel/libtool >=sys-devel/m4-1.4.3 >=sys-devel/libtool-1.5.18 php_targets_php5-3? ( dev-lang/php:5.3 )
-dev-lang/php media-libs/libdmtx || ( =dev-php/php-dmtx-9999[php_targets_php5-3] ) php_targets_php5-3? ( dev-lang/php:5.3 )
-0
-
-
-https://github.com/mkoppanen/php-dmtx
-PHP-3.01
-PHP bindings for the dmtx library
-
-autotools eutils flag-o-matic git-2 libtool multilib multiprocessing php-ext-source-r2 toolchain-funcs user
-php_targets_php5-3
-
-
-
-4
-
-compile configure install prepare unpack
-
-
-
-
-
View
22 metadata/cache/dev-php/phpsh-0.0.1
@@ -1,22 +0,0 @@
-
-
-0
-http://phpsh.org/phpsh-latest.tgz
-
-http://phpsh.org/
-FREEWARE
-An interactive shell for php
-~x86 ~amd64
-eutils multilib toolchain-funcs user
-
-
-
-
-3
-
-install
-
-
-
-
-
View
22 metadata/cache/dev-ruby/acts_as_commentable_with_threading-1.1.1
@@ -1,22 +0,0 @@
-dev-ruby/activesupport:3.0 dev-ruby/activerecord:3.0 dev-ruby/bundler dev-ruby/rake dev-ruby/rails:3.0 dev-ruby/rspec:0 dev-ruby/sqlite3-ruby dev-ruby/moretea-awesome_nested_set ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ree18? ( dev-lang/ruby-enterprise:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ree18? ( doc? ( dev-ruby/rake[ruby_targets_ree18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ree18? ( test? ( dev-ruby/rake[ruby_targets_ree18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ree18? ( dev-lang/ruby-enterprise:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] )
-0
-mirror://rubygems/acts_as_commentable_with_threading-1.1.1.gem
-
-http://rake.rubyforge.org/
-MIT
-Capabilities for smth.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 ruby_targets_ree18 doc test test
-|| ( ruby_targets_ruby18 ruby_targets_ree18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/acts_as_list-0.1.2
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/acts_as_list-0.1.2.gem
-
-http://rake.rubyforge.org/
-MIT
-Capabilities for sorting and reordering a number of objects in a list.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/acts_as_state_machine-2.2.0
@@ -1,22 +0,0 @@
-test? ( ruby_targets_ruby18? ( >=dev-ruby/activerecord-2.1[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( >=dev-ruby/activerecord-2.1[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/acts_as_state_machine-2.2.0.gem
-
-http://rake.rubyforge.org/
-MIT
-This act gives an Active Record model the ability to act as a finite state machine (FSM).
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/acts_as_taggable_on-2.1.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ree18? ( dev-lang/ruby-enterprise:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ree18? ( doc? ( dev-ruby/rake[ruby_targets_ree18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ree18? ( test? ( dev-ruby/rake[ruby_targets_ree18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ree18? ( dev-lang/ruby-enterprise:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] )
-0
-mirror://rubygems/acts-as-taggable-on-2.1.0.gem
-
-http://rake.rubyforge.org/
-MIT
-Capabilities for smth.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 ruby_targets_ree18 doc test test
-|| ( ruby_targets_ruby18 ruby_targets_ree18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/after_commit-1.0.8
@@ -1,22 +0,0 @@
-test? ( ruby_targets_ruby18? ( dev-ruby/activerecord[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-ruby/activerecord[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/after_commit-1.0.8.gem
-
-http://freelancing-gods.com/
-MIT
-An ActiveRecord library to add some callbacks.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/authlogic-2.1.6
@@ -1,22 +0,0 @@
-test? ( ruby_targets_ruby18? ( dev-ruby/activesupport[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/ruby-debug[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-ruby/activesupport[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/authlogic-2.1.6.gem
-
-http://authlogic.rubyforge.org/
-Ruby
-A clean, simple, and unobtrusive ruby authentication solution.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/authlogic-oid-1.0.4-r1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( doc? ( dev-ruby/hoe[ruby_targets_ruby18] ) ) test? ( ruby_targets_ruby18? ( >=dev-ruby/authlogic-2.0.13[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( >=dev-ruby/authlogic-2.0.13[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/authlogic-oid-1.0.4.gem
-test
-http://authlogic-oid.rubyforge.org/
-MIT
-Extension of the Authlogic library to add OpenID support.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/beanstalk-client-1.0.2
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/beanstalk-client-1.0.2.gem
-
-http://beanstalk.rubyforge.org/
-GPL-3
-This is a Ruby client library for the Beanstalk protocol.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/beanstalk-client-1.1.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/beanstalk-client-1.1.0.gem
-
-http://beanstalk.rubyforge.org/
-GPL-3
-This is a Ruby client library for the Beanstalk protocol.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/calendar_helper-0.2.3
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( doc? ( dev-ruby/hoe[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/hoe[ruby_targets_ruby18] virtual/ruby-test-unit[ruby_targets_ruby18] dev-ruby/flexmock[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/calendar_helper-0.2.3.gem
-
-http://rubyforge.org/projects/tlsmail/
-MIT
-This library dynamically replace net/smtp and net/pop with these in ruby 1.9, thus enabling SSL/TLS.
-~amd64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/chronic-0.2.3-r1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( doc? ( dev-ruby/hoe[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/chronic-0.2.3.gem
-
-http://chronic.rubyforge.org/
-MIT
-Chronic is a natural language date/time parser written in pure Ruby.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/churn-0.0.11
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( >=dev-ruby/mocha-0.9.5[ruby_targets_ruby18] dev-ruby/test-construct[ruby_targets_ruby18] dev-ruby/shoulda[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( dev-ruby/main[ruby_targets_ruby18] dev-ruby/json[ruby_targets_ruby18] dev-ruby/chronic[ruby_targets_ruby18] dev-ruby/sexp-processor[ruby_targets_ruby18] dev-ruby/ruby_parser[ruby_targets_ruby18] dev-ruby/hirb[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-ruby/main[ruby_targets_ruby18] dev-ruby/json[ruby_targets_ruby18] dev-ruby/chronic[ruby_targets_ruby18] dev-ruby/sexp-processor[ruby_targets_ruby18] dev-ruby/ruby_parser[ruby_targets_ruby18] dev-ruby/hirb[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/churn-0.0.11.gem
-
-http://metric-fu.rubyforge.org/
-MIT
-A Project to give the churn file, class, and method for a project for a given checkin.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/churn-0.0.12
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( >=dev-ruby/mocha-0.9.5[ruby_targets_ruby18] dev-ruby/test-construct[ruby_targets_ruby18] dev-ruby/shoulda[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( dev-ruby/main[ruby_targets_ruby18] dev-ruby/json[ruby_targets_ruby18] dev-ruby/chronic[ruby_targets_ruby18] dev-ruby/sexp-processor[ruby_targets_ruby18] dev-ruby/ruby_parser[ruby_targets_ruby18] dev-ruby/hirb[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-ruby/main[ruby_targets_ruby18] dev-ruby/json[ruby_targets_ruby18] dev-ruby/chronic[ruby_targets_ruby18] dev-ruby/sexp-processor[ruby_targets_ruby18] dev-ruby/ruby_parser[ruby_targets_ruby18] dev-ruby/hirb[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/churn-0.0.12.gem
-
-http://metric-fu.rubyforge.org/
-MIT
-A Project to give the churn file, class, and method for a project for a given checkin.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/cri-1.0.1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/cri-1.0.1.gem
-
-http://rubygems.org/gems/cri
-MIT
-Cri is a library for building easy-to-use commandline tools.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/culerity-0.2.10
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/culerity-0.2.10.gem
-
-http://celerity.rubyforge.org/
-MIT
-Culerity integrates Cucumber and Celerity in order to test your application's full stack.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/culerity-0.2.12
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/culerity-0.2.12.gem
-
-http://celerity.rubyforge.org/
-MIT
-Culerity integrates Cucumber and Celerity in order to test your application's full stack.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/database_cleaner-0.5.2
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] dev-ruby/rspec[ruby_targets_ruby18] dev-util/cucumber[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/database_cleaner-0.5.2.gem
-test
-http://github.com/bmabey/database_cleaner
-MIT
-A set of strategies for cleaning your database in Ruby.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/delayed_job-1.8.4
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/rspec[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/delayed_job-1.8.4.gem
-
-http://github.com/tobi/delayed_job
-MIT
-Encapsulates the common pattern of executing longer tasks in the background.
-~amd64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/delayed_job-2.0.3
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/rspec[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/delayed_job-2.0.3.gem
-test
-http://github.com/tobi/delayed_job
-MIT
-Encapsulates the common pattern of executing longer tasks in the background.
-~amd64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/dnssd-1.3.1
@@ -1,22 +0,0 @@
-net-dns/avahi[mdnsresponder-compat] ruby_targets_ruby18? ( >=dev-ruby/hoe-2.3.3[ruby_targets_ruby18] >=dev-ruby/rake-compiler-0.6[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-net-dns/avahi[mdnsresponder-compat] ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/dnssd-1.3.1.gem
-test
-http://rubyforge.org/projects/dnssd/
-Ruby
-Implementation of a Ruby binding to Apple's cross-platform multicast DNS Service Discovery API.
-~x86 ~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/dnssd-1.4
@@ -1,22 +0,0 @@
-net-dns/avahi[mdnsresponder-compat] ruby_targets_ruby18? ( >=dev-ruby/hoe-2.3.3[ruby_targets_ruby18] >=dev-ruby/rake-compiler-0.6[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-net-dns/avahi[mdnsresponder-compat] ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/dnssd-1.4.gem
-test
-http://rubyforge.org/projects/dnssd/
-Ruby
-Implementation of a Ruby binding to Apple's cross-platform multicast DNS Service Discovery API.
-~x86 ~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/flay-1.4.0-r1
@@ -1,22 +0,0 @@
-test? ( ruby_targets_ruby18? ( =dev-ruby/sexp-processor-3.0*[ruby_targets_ruby18] =dev-ruby/ruby_parser-2.0*[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( doc? ( dev-ruby/hoe[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( =dev-ruby/sexp-processor-3.0*[ruby_targets_ruby18] =dev-ruby/ruby_parser-2.0*[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/flay-1.4.0.gem
-
-http://ruby.sadi.st/
-MIT
-Flay analyzes code for structural similarities.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/flay-1.4.1
@@ -1,22 +0,0 @@
-test? ( ruby_targets_ruby18? ( =dev-ruby/sexp-processor-3.0*[ruby_targets_ruby18] =dev-ruby/ruby_parser-2.0*[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( doc? ( dev-ruby/hoe[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/hoe[ruby_targets_ruby18] virtual/ruby-minitest[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( =dev-ruby/sexp-processor-3.0*[ruby_targets_ruby18] =dev-ruby/ruby_parser-2.0*[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/flay-1.4.1.gem
-
-http://ruby.sadi.st/
-MIT
-Flay analyzes code for structural similarities.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/flog-2.4.0
@@ -1,22 +0,0 @@
-=dev-ruby/ruby_parser-2* =dev-ruby/sexp-processor-3* ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-=dev-ruby/ruby_parser-2* =dev-ruby/sexp-processor-3* ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/flog-2.4.0.gem
-
-http://ruby.sadi.st/
-MIT
-Flog reports the most tortured code in an easy to read pain report.
-~x86 ~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/flog-2.5.0
@@ -1,22 +0,0 @@
-test? ( ruby_targets_ruby18? ( =dev-ruby/ruby_parser-2*[ruby_targets_ruby18] =dev-ruby/sexp-processor-3*[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( =dev-ruby/ruby_parser-2*[ruby_targets_ruby18] =dev-ruby/sexp-processor-3*[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/flog-2.5.0.gem
-
-http://ruby.sadi.st/
-MIT
-Flog reports the most tortured code in an easy to read pain report.
-~x86 ~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/geokit-1.5.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-ruby/hoe[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/geokit-1.5.0.gem
-test
-http://geokit.rubyforge.org/
-MIT
-Geokit provides geocoding and distance calculation in an easy-to-use API.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/googlecharts-1.6.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/rspec[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/googlecharts-1.6.0.gem
-
-http://googlecharts.rubyforge.org/
-MIT
-The goal of this Gem is to make the creation of Google Charts a simple and easy task.
-~amd64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/grit-2.0.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/mocha[ruby_targets_ruby18] virtual/ruby-test-unit[ruby_targets_ruby18] ) ) test? ( ruby_targets_ruby18? ( >=dev-ruby/mime-types-1.15[ruby_targets_ruby18] >=dev-ruby/diff-lcs-1.1.2[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( >=dev-ruby/mime-types-1.15[ruby_targets_ruby18] >=dev-ruby/diff-lcs-1.1.2[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/grit-2.0.0.gem
-
-http://github.com/mojombo/grit
-MIT
-Grit gives you object oriented read/write access to Git repositories via Ruby.
-~amd64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/grit-2.2.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/mocha[ruby_targets_ruby18] virtual/ruby-test-unit[ruby_targets_ruby18] ) ) test? ( ruby_targets_ruby18? ( >=dev-ruby/mime-types-1.15[ruby_targets_ruby18] >=dev-ruby/diff-lcs-1.1.2[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( >=dev-ruby/mime-types-1.15[ruby_targets_ruby18] >=dev-ruby/diff-lcs-1.1.2[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/grit-2.2.0.gem
-
-http://github.com/mojombo/grit
-MIT
-Grit gives you object oriented read/write access to Git repositories via Ruby.
-~amd64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/grit-2.3.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/mocha[ruby_targets_ruby18] virtual/ruby-test-unit[ruby_targets_ruby18] ) ) test? ( ruby_targets_ruby18? ( >=dev-ruby/mime-types-1.15[ruby_targets_ruby18] >=dev-ruby/diff-lcs-1.1.2[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( >=dev-ruby/mime-types-1.15[ruby_targets_ruby18] >=dev-ruby/diff-lcs-1.1.2[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/grit-2.3.0.gem
-
-http://github.com/mojombo/grit
-MIT
-Grit gives you object oriented read/write access to Git repositories via Ruby.
-~amd64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/happymapper-0.3.0
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/echoe[ruby_targets_ruby18] dev-ruby/rspec[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/happymapper-0.3.0.gem
-
-http://github.com/jnunemaker/happymapper/
-MIT
-Object to xml mapping library.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/happymapper-0.3.2
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( dev-ruby/rspec[ruby_targets_ruby18] ) ) test? ( ruby_targets_ruby18? ( >=dev-ruby/libxml-1.1.3[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( >=dev-ruby/libxml-1.1.3[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/happymapper-0.3.2.gem
-
-http://github.com/jnunemaker/happymapper/
-MIT
-Object to xml mapping library.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/hirb-0.2.9
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( virtual/ruby-test-unit[ruby_targets_ruby18] dev-ruby/mocha[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/hirb-0.2.9.gem
-test
-http://github.com/cldwalker/hirb/
-MIT
-Hirb provides a view framework for console applications, designed to improve irb's default output.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/hirb-0.3.1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( virtual/ruby-test-unit[ruby_targets_ruby18] dev-ruby/mocha[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/hirb-0.3.1.gem
-test
-http://github.com/cldwalker/hirb/
-MIT
-Hirb provides a view framework for console applications, designed to improve irb's default output.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/hirb-0.3.2
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/hirb-0.3.2.gem
-test
-http://github.com/cldwalker/hirb/
-MIT
-Hirb provides a view framework for console applications, designed to improve irb's default output.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/hirb-0.3.4
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/hirb-0.3.4.gem
-test
-http://github.com/cldwalker/hirb/
-MIT
-Hirb provides a view framework for console applications, designed to improve irb's default output.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/htmltools-1.10-r1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/htmltools-1.10.gem
-test
-http://ruby-htmltools.rubyforge.org/
-Ruby
-Tools for parsing and manipulating HTML documents
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/icalendar-1.1.4
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( virtual/ruby-test-unit[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/icalendar-1.1.4.gem
-
-http://icalendar.rubyforge.org/
-GPL-2
-This library provides iCalendar support for ruby. (RFC-2445)
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/icalendar-1.1.5
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( test? ( virtual/ruby-test-unit[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/icalendar-1.1.5.gem
-
-http://icalendar.rubyforge.org/
-GPL-2
-This library provides iCalendar support for ruby. (RFC-2445)
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/inline_attachment-0.4.5
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/inline_attachment-0.4.5.gem
-
-https://github.com/JasonKing/inline_attachement
-BSD-2
-This package adds full support for embedding inline images into HTML emails through ActionMailer.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/krb5-auth-0.7-r1
@@ -1,22 +0,0 @@
-virtual/krb5 ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-virtual/krb5 ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/krb5-auth-0.7.gem
-
-http://rubyforge.org/projects/krb5-auth/
-GPL-2
-Ruby bindings for the Kerberos library
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/metric_fu-1.5.1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( >=dev-ruby/rspec-1.2.0[ruby_targets_ruby18] >=dev-ruby/test-construct-1.2.0[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( >=dev-ruby/flay-1.2.1[ruby_targets_ruby18] >=dev-ruby/activesupport-2.0.0[ruby_targets_ruby18] >=dev-ruby/flog-2.2.0[ruby_targets_ruby18] >=dev-ruby/rcov-0.9[ruby_targets_ruby18] >=dev-ruby/chronic-0.2.3[ruby_targets_ruby18] >=dev-ruby/churn-0.0.7[ruby_targets_ruby18] >=dev-ruby/saikuro-1.1.0[ruby_targets_ruby18] >=dev-ruby/activesupport-2.2.3[ruby_targets_ruby18] >=dev-ruby/rails_best_practices-0.3.16[ruby_targets_ruby18] >=dev-ruby/reek-1.2.6[ruby_targets_ruby18] >=dev-ruby/roodi-2.1.0[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( >=dev-ruby/flay-1.2.1[ruby_targets_ruby18] >=dev-ruby/activesupport-2.0.0[ruby_targets_ruby18] >=dev-ruby/flog-2.2.0[ruby_targets_ruby18] >=dev-ruby/rcov-0.9[ruby_targets_ruby18] >=dev-ruby/chronic-0.2.3[ruby_targets_ruby18] >=dev-ruby/churn-0.0.7[ruby_targets_ruby18] >=dev-ruby/saikuro-1.1.0[ruby_targets_ruby18] >=dev-ruby/activesupport-2.2.3[ruby_targets_ruby18] >=dev-ruby/rails_best_practices-0.3.16[ruby_targets_ruby18] >=dev-ruby/reek-1.2.6[ruby_targets_ruby18] >=dev-ruby/roodi-2.1.0[ruby_targets_ruby18] ) ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/metric_fu-1.5.1.gem
-test
-http://metric-fu.rubyforge.org/
-MIT
-A set of rake tasks that make it easy to generate metrics reports.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-test elibc_FreeBSD ruby_targets_ruby18 test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/money-2.1.5
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/money-2.1.5.gem
-
-http://money.rubyforge.org/
-MIT
-This library aids one in handling money and different currencies.
-~amd64 ~ia64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/money-2.1.5-r1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/money-2.1.5.gem
-
-http://money.rubyforge.org/
-MIT
-This library aids one in handling money and different currencies.
-~amd64 ~ia64 ~x86
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/moretea-awesome_nested_set-1.4.3.1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ree18? ( dev-lang/ruby-enterprise:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ree18? ( doc? ( dev-ruby/rake[ruby_targets_ree18] ) ) ruby_targets_ruby18? ( test? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ree18? ( test? ( dev-ruby/rake[ruby_targets_ree18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ree18? ( dev-lang/ruby-enterprise:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) ruby_targets_ree18? ( virtual/rubygems[ruby_targets_ree18] )
-0
-mirror://rubygems/moretea-awesome_nested_set-1.4.3.1.gem
-
-http://rake.rubyforge.org/
-MIT
-Capabilities for smth.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 ruby_targets_ree18 doc test test
-|| ( ruby_targets_ruby18 ruby_targets_ree18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/net-ssh-kerberos-0.2.4
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( doc? ( dev-ruby/rake[ruby_targets_ruby18] ) ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/net-ssh-kerberos-0.2.4.gem
-
-http://github.com/joekhoobyar/net-ssh-kerberos/tree/
-GPL-2
-Add Kerberos (password-less) authentication capabilities to Net::SSH.
-~amd64
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 doc test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/newrelic_rpm-2.10.8-r1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/newrelic_rpm-2.10.8.gem
-
-http://www.newrelic.com
-Ruby
-New Relic RPM is a Ruby performance management system.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/newrelic_rpm-2.12.3
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )
-0
-mirror://rubygems/newrelic_rpm-2.12.3.gem
-
-http://www.newrelic.com
-Ruby
-New Relic RPM is a Ruby performance management system.
-~amd64 ~x86 ~x86-macos
-eutils java-utils-2 multilib ruby-fakegem ruby-ng toolchain-funcs user versionator
-elibc_FreeBSD ruby_targets_ruby18 test
-|| ( ruby_targets_ruby18 )
-
-
-4
-
-compile configure install prepare setup test unpack
-
-
-
-
-
View
22 metadata/cache/dev-ruby/newrelic_rpm-2.12.3-r1
@@ -1,22 +0,0 @@
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) test? ( ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] ) )
-ruby_targets_ruby18? ( dev-lang/ruby:1.8 ) ruby_targets_ruby18? ( virtual/rubygems[ruby_targets_ruby18] )