Permalink
Browse files

doc: need tagpy >= 2013.1 (for Python 3 compatibility)

  • Loading branch information...
1 parent d89f42d commit 5d629355fd919a935015ea50899253c7e7c9676e @multani committed Nov 18, 2013
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rst
View
@@ -40,7 +40,7 @@ In order to run Sonata, you will need the following dependencies:
* GTK >= 3.4
* `python-mpd2` >= 0.4.6
* MPD >= 0.15 (possibly on another computer)
-* taglib and tagpy for editing metadata (Optional)
+* taglib and tagpy >= 2013.1 for editing metadata (Optional)
* dbus-python for multimedia keys (Optional)
.. warning: Sonata depends on `PyGObject`_ which is still quite new and gets

0 comments on commit 5d62935

Please sign in to comment.