Permalink
Browse files

Bundler should use version 0.9.19 for Ruby 1.9.1

  • Loading branch information...
1 parent 6644d73 commit 2362b4e08fe2d73234869badb7e9f2523382802f @mwunsch committed Apr 12, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 Rakefile
View
@@ -23,7 +23,7 @@ begin
gem.authors = ["Mark Wunsch"]
gem.add_dependency 'weary', '>= 0.7.1'
gem.add_dependency 'highline', '>= 1.5.2'
- gem.add_development_dependency "bundler", ">= 0.9.7"
+ gem.add_development_dependency "bundler", ">= 0.9.19"
# gem is a Gem::Specification... see http://www.rubygems.org/read/chapter/20 for additional settings
end
Jeweler::GemcutterTasks.new

0 comments on commit 2362b4e

Please sign in to comment.