@VanBreuk VanBreuk released this Jul 13, 2016 · 2 commits to master since this release

Assets 3

In Ubuntu 16.04 and above, in order to run this executable you may need to install the old polarssl version:

wget https://tls.mbed.org/download/polarssl-1.3.9-gpl.tgz
tar xvfz polarssl-1.3.9-gpl.tgz
cd polarssl-1.3.9
make
sudo make install