Permalink
Browse files

Update bundler and relish gems to latest.

  • Loading branch information...
1 parent d912938 commit bde0268b6e12dd7958e526f5f1e75fefd9282985 @myronmarston committed Nov 18, 2010
Showing with 3 additions and 3 deletions.
  1. +2 −2 Gemfile.lock
  2. +1 −1 vcr.gemspec
View
@@ -60,7 +60,7 @@ GEM
rake (0.8.7)
rb-fsevent (0.3.6)
rcov (0.9.9)
- relish (0.1.1)
+ relish (0.1.5)
archive-tar-minitar (~> 0.5.2)
json (~> 1.4.6)
rest-client (~> 1.6.1)
@@ -108,7 +108,7 @@ PLATFORMS
DEPENDENCIES
aruba (~> 0.2.1)
- bundler (~> 1.0.0)
+ bundler (~> 1.0.7)
cucumber (~> 0.9.4)
curb (~> 0.7.8)
em-http-request (~> 0.2.7)
View
@@ -19,7 +19,7 @@ Gem::Specification.new do |s|
s.required_rubygems_version = '>= 1.3.5'
{
- 'bundler' => '~> 1.0.0',
+ 'bundler' => '~> 1.0.7',
'rake' => '~> 0.8.7',
'rspec' => '~> 2.1.0',

0 comments on commit bde0268

Please sign in to comment.