Permalink
Browse files

Make Bundler require "rake" by default

Should be required explicitly.
  • Loading branch information...
nahi committed May 6, 2012
1 parent 285cf2f commit 1221e1ac3c343b678158a56a9083fbc3c8acaa44
Showing with 1 addition and 1 deletion.
  1. +1 −1 Gemfile
View
@@ -5,7 +5,7 @@ platform :jruby do
end
group :development do
- gem 'rake'
+ gem 'rake', :require => false
gem 'rdoc'
gem 'simplecov'
# For Jenkins

0 comments on commit 1221e1a

Please sign in to comment.