Permalink
Browse files

Typo in FOR_PACKAGERS

  • Loading branch information...
1 parent f8405fc commit b6c33f3f676b0cc35ce5e9ec322ea2ddf100ccfc @xkilian xkilian committed Sep 2, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 FOR_PACKAGERS
View
@@ -9,7 +9,7 @@ library to the classic python way (in site-package).
=== Requirements ===
You will need Python >=2.4 (for 2.4 and 2.5 you will need the multiprocessing package from http://pypi.python.org/pypi/multiprocessing/ too)
-You will need the pyro lib too. It must already have a package. If not, take if from pypi (easy_install)
+You will need the pyro lib too. It must already have a package. If not, take it from pypi (easy_install)

0 comments on commit b6c33f3

Please sign in to comment.