Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP

Loading…

Incorrect information about the lastBundleMarker #52

Closed
chriswebster opened this Issue · 2 comments

3 participants

@chriswebster

https://sites.google.com/site/openmct/install-mct/get-plug-ins references the lastBundleMarker which is no longer part of the distribution. This page needs to be updated to reflect this.

@VWoeltjen
Collaborator

Should be resolved by completion of #126

@VWoeltjen
Collaborator

Resolved with #126

@VWoeltjen VWoeltjen closed this
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment
Something went wrong with that request. Please try again.