Skip to content
This repository
branch: master

Updated zookeeper to latest stable (3.3.6)

The specified zookeeper version must be available here:
http://www.apache.org/dist/zookeeper/
However 3.3.5 is no longer available from there, which causes a
deployment failure. This problem was [first highlighted by Lorin
Kobashigawa on the storm-user mailing
list](https://groups.google.com/d/msg/storm-user/i0x3WFgW36k/dd5vufPkFj4
J).
latest commit fb0d32d836
Lorcan Coyle lorcan authored
Something went wrong with that request. Please try again.