Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
branch: master
Fetching contributors…

Cannot retrieve contributors at this time

106 lines (103 sloc) 2.384 kB
GEM
remote: http://rubygems.org/
specs:
activemodel (3.0.10)
activesupport (= 3.0.10)
builder (~> 2.1.2)
i18n (~> 0.5.0)
activeresource (3.0.10)
activemodel (= 3.0.10)
activesupport (= 3.0.10)
activesupport (3.0.10)
addressable (2.2.6)
amqp (0.6.7)
eventmachine (>= 0.12.4)
builder (2.1.2)
crack (0.1.8)
daemons (1.1.0)
eventmachine (0.12.10)
faraday (0.7.5.pre)
addressable (~> 2.2.6)
multipart-post (~> 1.1.0)
rack (>= 1.1.0, < 2)
faraday_middleware (0.7.0)
faraday (~> 0.7.3)
hashie (1.1.0)
http_parser.rb (0.5.3)
httparty (0.7.4)
crack (= 0.1.8)
i18n (0.5.0)
json (1.6.1)
jwt (0.1.3)
json (>= 1.2.4)
mail (2.3.0)
i18n (>= 0.4.0)
mime-types (~> 1.16)
treetop (~> 1.4.8)
mash (0.1.1)
mime-types (1.16)
multi_json (1.0.3)
multipart-post (1.1.3)
oauth (0.4.4)
polyglot (0.3.3)
rack (1.3.0)
rake (0.8.7)
ruby-hmac (0.4.0)
simple_oauth (0.1.5)
sinatra (1.2.6)
rack (~> 1.1)
tilt (>= 1.2.2, < 2.0)
statsd-ruby (0.3.0.github.1)
thin (1.2.2)
daemons (>= 1.0.9)
eventmachine (>= 0.12.6)
rack (>= 1.0.0)
tilt (1.2.2)
tinder (1.7.0)
activesupport (>= 2.3, < 4)
eventmachine (~> 0.12)
faraday (>= 0.6, < 0.8)
faraday_middleware (>= 0.6, < 0.8)
hashie (~> 1.0)
mime-types (~> 1.16)
multi_json (~> 1.0)
multipart-post (~> 1.1)
twitter-stream (~> 0.1)
treetop (1.4.10)
polyglot
polyglot (>= 0.3.1)
twilio-ruby (3.4.2)
builder (>= 2.1.2)
jwt (>= 0.1.2)
multi_json (>= 1.0.3)
twitter-stream (0.1.14)
eventmachine (>= 0.12.8)
http_parser.rb (~> 0.5.1)
simple_oauth (~> 0.1.4)
xml-simple (1.0.11)
xmpp4r (0.5)
xmpp4r-simple (0.8.8)
xmpp4r (>= 0.3.2)
yajl-ruby (0.8.3)
PLATFORMS
ruby
DEPENDENCIES
activeresource (~> 3.0.0)
amqp (= 0.6.7)
faraday (= 0.7.5.pre)
httparty (= 0.7.4)
mail (~> 2.3)
mash (~> 0.1.1)
mime-types (~> 1.15)
oauth (= 0.4.4)
rake (= 0.8.7)
ruby-hmac (= 0.4.0)
sinatra (~> 1.2.6)
statsd-ruby (= 0.3.0.github.1)
thin (= 1.2.2)
tilt (~> 1.2.1)
tinder (= 1.7.0)
twilio-ruby (= 3.4.2)
xml-simple (= 1.0.11)
xmpp4r-simple (= 0.8.8)
yajl-ruby (= 0.8.3)
Jump to Line
Something went wrong with that request. Please try again.