Skip to content
This repository
Newer
Older
100644 3 lines (2 sloc) 0.048 kb
415732e3 »
2012-05-25 try a gem for csster
1 #!/usr/bin/env rake
2 require "bundler/gem_tasks"
Something went wrong with that request. Please try again.