Permalink
Browse files

use an older version of multi_json because the latest was barfing

  • Loading branch information...
nerdEd committed Mar 21, 2012
1 parent 95e71ce commit a48810194781788bca3d995bd6a4ae3c7324cb93
Showing with 3 additions and 1 deletion.
  1. +1 −0 Gemfile
  2. +2 −1 Gemfile.lock
View
@@ -1,6 +1,7 @@
source 'http://rubygems.org'
gem 'rspec'
+gem 'multi_json', '1.0.4'
gem 'simplecov', :require => false
gem 'ruby-debug19'
gem 'rubyzip'
View
@@ -7,7 +7,7 @@ GEM
fakeweb (1.3.0)
linecache19 (0.5.12)
ruby_core_source (>= 0.1.4)
- multi_json (1.1.0)
+ multi_json (1.0.4)
rspec (2.8.0)
rspec-core (~> 2.8.0)
rspec-expectations (~> 2.8.0)
@@ -38,6 +38,7 @@ PLATFORMS
DEPENDENCIES
fakeweb
+ multi_json (= 1.0.4)
rspec
ruby-debug19
rubyzip

0 comments on commit a488101

Please sign in to comment.