Permalink
Browse files

[README] Rabl only supports > 2.3.8 #368

  • Loading branch information...
1 parent 58bfbc9 commit 2becb30475efded8814c67c167188497908de36e @nesquena committed Nov 27, 2012
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.md
View
@@ -43,7 +43,7 @@ gem 'oj'
and run `bundle install` to install the dependency.
-If you are using **Rails 2.X, Rails 3.X or Padrino**, RABL works without configuration.
+If you are using **Rails 2.3.8 (and up), Rails 3.X or Padrino**, RABL works without configuration.
**Important:** With Padrino, be sure that **the rabl gem is listed after the padrino gem in your Gemfile**, otherwise
Rabl will not register properly as a template engine.

0 comments on commit 2becb30

Please sign in to comment.