Permalink
Browse files

readme: compatible with PHP 7.3

  • Loading branch information...
dg committed Oct 18, 2018
1 parent cd93ec2 commit b9698a8fc6e28bc393883fc52704cd90a6cac29c
Showing with 1 addition and 1 deletion.
  1. +1 −1 readme.md
@@ -45,7 +45,7 @@ Installation
The best way to install Nette Framework is to download the latest package
from https://nette.org/download or use [Composer](https://doc.nette.org/composer).

All Nette components are 100% compatible with PHP 7.1. Minimal required version of
All Nette components are 100% compatible with PHP 7.3. Minimal required version of
PHP is 5.6.0 for Nette Framework 2.4 and PHP 5.3.1 for Nette Framework 2.3.


0 comments on commit b9698a8

Please sign in to comment.