Permalink
Browse files

Readme: required PHP version is 7.1 (#91)

  • Loading branch information...
vitkutny authored and dg committed Aug 20, 2017
1 parent cb3aae9 commit 0e44b10219770ac33d23bdfce62813d596214be9
Showing with 1 addition and 1 deletion.
  1. +1 −1 readme.md
@@ -41,7 +41,7 @@ via a web browser. See [security warning](https://nette.org/security-warning).
Requirements
------------

PHP 5.6 or higher. To check whether server configuration meets the minimum requirements for
PHP 7.1 or higher. To check whether server configuration meets the minimum requirements for
Nette Framework browse to the directory `/checker` in your project root (i.e. `http://localhost:8000/checker`).


0 comments on commit 0e44b10

Please sign in to comment.