updating bootstrap to 2.3.0 #12

Open
wants to merge 1 commit into
from

Projects

None yet

3 participants

@barraponto

This PR updates Bootstrap, but it requires updating less-brunch since we
need less compiler 1.3.3 (bootstrap dependency).

@Anaphase

To anyone waiting for this pull request, you might be interested in this Brunch skeleton I made called "Brunch with Banana Pancakes". It's essentially Bacon & Eggs, but I always update to the latest libraries when they're released since Bacon & Eggs seems to be dormant. Banana Pancakes include Bootstrap 2.3.0.

@nezoomie
Owner

Working on a major upgrade of eggs and bacon at the moment, unfortunately I got not so much free time. So yes, take @Anaphase advice and switch to Banana Pancakes for now

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment