New issue

Have a question about this project? Sign up for a free GitHub account to open an issue and contact its maintainers and the community.

By clicking “Sign up for GitHub”, you agree to our terms of service and privacy statement. We’ll occasionally send you account related emails.

Already on GitHub? Sign in to your account

Do not expect dependencies of type [pscustomobject] to have a RequiredVersion #2

Open
nicholasdille opened this Issue Sep 7, 2018 · 0 comments

Comments

Projects
None yet
1 participant
@nicholasdille
Owner

nicholasdille commented Sep 7, 2018

No description provided.

@nicholasdille nicholasdille changed the title from Do not expect dependencies of type [pscustomobject] to have a `RequiredVersion` to Do not expect dependencies of type [pscustomobject] to have a RequiredVersion Sep 7, 2018

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment