Skip to content
This repository

Feb 06, 2014

  1. Nikita Popov

    Specify autoloader in composer.json

    authored

Jan 26, 2014

  1. Nikita Popov

    Bump version to 1.0-dev, without PHP 5.2 support

    authored

Sep 27, 2013

  1. Nikita Popov

    Require ext/tokenizer in composer.json

    authored

Mar 05, 2013

  1. Igor Wiedler

    Add branch-alias

    This allows "0.9.*" or "~0.9" to install the dev version, if the
    consumer allows for dev versions to be installed.
    igorw authored

Dec 21, 2012

  1. Shawn Iwinski

    Removed composer.json execute bit

    siwinski authored

Aug 07, 2012

  1. hakre

    Change to SPDX License Identifier (BSD-3-Clause) for composer

    The composer validate command is now supporting SPDX license identifers.
    hakre authored

Jan 05, 2012

  1. Johannes

    adds composer.json

    schmittjoh authored
Something went wrong with that request. Please try again.