Skip to content
Browse files

Update requirements.txt to use the new dashi version

  • Loading branch information...
1 parent a8e146b commit bb91bfdffdeb6007a3d6515f71a91f5979568489 @priteau priteau committed Mar 21, 2013
Showing with 2 additions and 2 deletions.
  1. +2 −2 requirements.txt
View
4 requirements.txt
@@ -1,4 +1,4 @@
-amqp==1.0.9
+amqp==1.0.10
anyjson==0.3.3
apache-libcloud==0.11.1
boto==2.8.0
@@ -8,7 +8,7 @@ dashi==0.3.0
Django==1.4.5
Fabric==1.3.0
Jinja2==2.6
-kombu==2.5.7
+kombu==2.5.8
MySQL-python==1.2.3
phantomsql==0.2.1
pycrypto==2.3

0 comments on commit bb91bfd

Please sign in to comment.
Something went wrong with that request. Please try again.