Permalink
Browse files

Bump required cloudinit.d version to 1.0

  • Loading branch information...
1 parent 11c0fa6 commit cb6ead65bbdf20b36ba643b7ddea3f0f3d790014 @oldpatricka oldpatricka committed Sep 7, 2011
Showing with 1 addition and 1 deletion.
  1. +1 −1 setup.py
View
2 setup.py
@@ -68,6 +68,6 @@
"epumgmt = epumgmt.main.em_cmdline:main"
]
},
- install_requires = ["cloudinitd == 1.0rc1", "cloudyvents == 0.1", "cloudminer == 0.2"],
+ install_requires = ["cloudinitd == 1.0", "cloudyvents == 0.1", "cloudminer == 0.2"],
data_files = data_files
)

0 comments on commit cb6ead6

Please sign in to comment.