Skip to content
Browse files

LANTorrent actually requires py2.5+

  • Loading branch information...
1 parent 1373e4e commit 8917a3c2c23193763b0119a882e6ed11f8ddd7a2 @labisso labisso committed Nov 12, 2010
Showing with 1 addition and 1 deletion.
  1. +1 −1 docs/src/admin/reference.html
View
2 docs/src/admin/reference.html
@@ -2117,7 +2117,7 @@
<p>
The following software is required on both service and VMM nodes:
<ol>
- <li>Python 2.4</li>
+ <li>Python 2.5+ (but not Python 3.x)</li>
<li>Python <tt class="literal">simplejson</tt> module</li>
</ol>
</p>

0 comments on commit 8917a3c

Please sign in to comment.
Something went wrong with that request. Please try again.