Skip to content
Commits on Jun 11, 2011
  1. @priteau

    We want simplejson < 2.2, not < 2.1.

    priteau committed Jun 11, 2011
    Fixes installation with simplejson 2.1.6.
Commits on Jun 10, 2011
  1. @buzztroll
  2. @buzztroll

    packaging some lantorrent deps with cumulus (same virutal env). expan…

    buzztroll committed Jun 10, 2011
    …ding
    
    the range of acceptable simplejson packages
Commits on May 20, 2011
  1. @buzztroll

    adding in all the new files

    buzztroll committed May 19, 2011
Something went wrong with that request. Please try again.