PHP utilities for working with api.ninchat.com
PHP
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Permalink
Failed to load latest commit information.
Ninchat
.travis.yml
LICENSE
README.md
test.php

README.md

PHP utilities for use with the Ninchat API. Requires PHP 5.3+ with the JSON and Mcrypt extensions.

The PHP API hasn't been stabilized, so it's best to only depend on a specific Git commit for now.

status