Permalink
Browse files

README.rst: Update supported python versions

Follow 332062d
  • Loading branch information...
dbaio authored and bsteffensmeier committed Aug 13, 2017
1 parent 1bd8003 commit f46971ab178d88141febc7f4ad95bada2ab048d1
Showing with 1 addition and 1 deletion.
  1. +1 −1 README.rst
View
@@ -43,7 +43,7 @@ Building and installing require the JDK, Python, and optionally numpy to be inst
Dependencies
------------
* Python 2.7, 3.3, 3.4, or 3.5
* Python 2.7, 3.3, 3.4, 3.5 or 3.6
* Java >= 1.7
* NumPy >= 1.7 (optional)

0 comments on commit f46971a

Please sign in to comment.