Skip to content

HTTPS clone URL

Subversion checkout URL

You can clone with
or
.
Download ZIP
Browse files

dbpedialite currently require ruby 1.8.7

  • Loading branch information...
commit 45e89737a5b468781609c2960ea546131f4f1966 1 parent 800e64c
@njh authored
Showing with 1 addition and 0 deletions.
  1. +1 −0  Gemfile
View
1  Gemfile
@@ -1,4 +1,5 @@
source "http://rubygems.org"
+ruby "1.8.7"
gem 'sinatra'
gem 'sinatra-content-for', :require => 'sinatra/content_for'
Please sign in to comment.
Something went wrong with that request. Please try again.