Browser Compatibility

Miroslav Bajtoš edited this page Jul 22, 2013 · 10 revisions

Node Inspector works in Blink browsers only:

  • Google Chrome 25+
  • Opera 15+

Other browsers are unfortunately not supported:

  • Safari
  • Firefox
  • Internet Explorer