Not compatible with latest glob #29

Closed
jameskeane opened this Issue Feb 21, 2012 · 1 comment

2 participants

@jameskeane

Glob has changed it's interface starting with version 3.

@chriso

Fixed in v0.4.1

@chriso chriso closed this Feb 24, 2012
Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment