Drop support for `node@0.4.x` and all compiled dependencies #25

Closed
wants to merge 4 commits into
from

Conversation

Projects
None yet
1 participant
@indexzero
Member

indexzero commented Jul 8, 2012

  • Dropped support for chroot plugin
  • Will only work on node@0.8.0 because we are dropping daemon.node
@indexzero

This comment has been minimized.

Show comment Hide comment
@indexzero

indexzero Jul 8, 2012

Member

Cherry-picked.

Member

indexzero commented Jul 8, 2012

Cherry-picked.

@indexzero indexzero closed this Jul 8, 2012

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment