This repository has been archived by the owner. It is now read-only.
Permalink
Browse files

Add gnutls version to configure script

  • Loading branch information...
1 parent 44d5f21 commit 8a58e83870956614ca9c9001f60e042c0be1c822 @ry ry committed Nov 28, 2009
Showing with 1 addition and 0 deletions.
  1. +1 −0 wscript
View
@@ -121,6 +121,7 @@ def configure(conf):
if conf.check_cfg(package='gnutls',
args='--cflags --libs',
+ atleast_version='2.5.0',
#libpath=['/usr/lib', '/usr/local/lib'],
uselib_store='GNUTLS'):
if conf.check(lib='gpg-error',

0 comments on commit 8a58e83

Please sign in to comment.