Skip to content
Permalink
Branch: latest
Commits on Nov 5, 2019
  1. unsupported: npm v6.10.0 breaks on node v6.0, v6.1, v9.0 - v9.2

    ljharb authored and ruyadorno committed Nov 3, 2019
    nvm-sh/nvm@100861d
    
    PR-URL: #279
    Credit: @ljharb
    Close: #279
    Reviewed-by: @ruyadorno
You can’t perform that action at this time.