Skip to content
Windows VMC/Ruby Installer Builder
Ruby Shell
Find file
Fetching latest commit…
Cannot retrieve the latest commit at this time.
Failed to load latest commit information.
build
src
.gitignore
LICENSE
README.md
Rakefile

README.md

Windows CF/Ruby Installer Builder

Requirements

  • Windows 7 or higher
  • Ruby 1.9.3
  • Inno Setup 5.5.3 with Inno Setup Preprocessor (ISPP)
  • 7-Zip 9.20

How To Build

rake
Something went wrong with that request. Please try again.