Permalink
Browse files

fix(package): make nuxt devDependency

needed for nuxt-start
  • Loading branch information...
pi0 committed Sep 4, 2017
1 parent c441c0b commit a36a886a77a5566e5b676dd18a6f91cde923786b
Showing with 1 addition and 1 deletion.
  1. +1 −1 package.json
@@ -31,10 +31,10 @@
"axios": "^0.16.2",
"chalk": "^2.1.0",
"debug": "^3.0.1",
"nuxt": "^1.0.0-rc8",
"whatwg-url": "^6.1.0"
},
"devDependencies": {
"nuxt": "^1.0.0-rc8",
"codecov": "^2.3.0",
"eslint": "^4.5.0",
"eslint-config-standard": "^10.2.1",

0 comments on commit a36a886

Please sign in to comment.