Skip to content
This repository

Mar 28, 2011

  1. Jannis Leidel

    Fixed require_tag_absent to not break when the list of tags contains …

    …an ambiguous entry, e.g. looking for "1.0.1" in "0.1.0 0.1.1 0.1.2 1.0".
    jezdez authored
Something went wrong with that request. Please try again.