add sub command version to the list of items that do not need to use ini... #247

Closed
wants to merge 1 commit into
from

Conversation

Projects
None yet
2 participants

rbg commented Aug 19, 2012

I think this is correct..

Having an init() function within git-flow-version seems to be a better approach, since there is a variable definition before running cmd_default().

@rbg rbg closed this Jul 17, 2015

Sign up for free to join this conversation on GitHub. Already have an account? Sign in to comment